<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="Informazione libera e indipendente">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="stylesheet" href="https://use.typekit.net/hvo6pmy.css">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=1.27.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<style>
	.ladda-spinner > div > div > div {
		background: #ff0030 none repeat scroll 0% 0% !important;
	}

	.editorial audio, .editorial iframe, .editorial video {
		width: 100%;
		margin: 0 auto 24px;
		display: block;
	}

	@media  screen and (max-width: 736px) {
		.partial-newsletter .newsletter__pass-a > p, .partial-newsletter .newsletter__pass-b > p {
			font-size: inherit !important;
			line-height: inherit !important;
		}

		.partial-card-post-list .card-post-list__content .card-post-list__title h3 {
			font-size: 21px !important;
		}
	}

	.partial-newsletter {
		*zoom: 1;
		margin: 40px auto 0;
	}

	hr.newsletter-divider {
		width: 80%;
		border-bottom: solid 1px;
		position: relative;
		margin: 30px auto;
	}

</style>

<title>Covid: riattivata task force alla Protezione Civile | Gualtieri: no lockdown</title>
<meta name="description" content="Task force Covid riattivata, Gualtieri: &quot;Dobbiamo mettere un surplus di attenzione e rigore nel contenimento del virus&quot;" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid: riattivata task force alla Protezione Civile. Gualtieri: &quot;Non ci saranno nuovi lockdown&quot;" />
<meta property="og:description" content="Task force Covid riattivata, Gualtieri: &quot;Dobbiamo mettere un surplus di attenzione e rigore nel contenimento del virus&quot;" />
<meta property="og:url" content="https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown" />
<meta property="og:site_name" content="Blogo.it" />
<meta property="article:published_time" content="2020-10-05T13:15:41+00:00" />
<meta property="article:modified_time" content="2020-10-05T13:20:53+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1535" />
<meta property="fb:app_id" content="287571981167" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/IruzRUqoLjFOd7gbI2xg6irqyY4=/2084x751/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo.it","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/hS9k0h6d3hxXjFVG95hGQbQ6JQI=/2300x1535/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg","width":2300,"height":1535,"caption":"ROME, ITALY - FEBRUARY 23: The extraordinary commissioner to Coronavirus emergency Angelo Borrelli with Italy's Prime Minister Giuseppe Conte arrive at the Civil Protection headquarters, for an emergency meeting on Coronavirus infections on February 23, 2020 in Rome, Italy. (Photo by Stefano Montesi - Corbis/ Getty Images)*** Local Caption ***Angelo Borrelli; Giuseppe Conte"},{"@type":"WebPage","@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#webpage","url":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown","name":"Covid: riattivata task force alla Protezione Civile | Gualtieri: no lockdown","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#primaryimage"},"datePublished":"2020-10-05T13:15:41+00:00","dateModified":"2020-10-05T13:20:53+00:00","description":"Task force Covid riattivata, Gualtieri: \"Dobbiamo mettere un surplus di attenzione e rigore nel contenimento del virus\"","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#article","isPartOf":{"@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"Covid: riattivata task force alla Protezione Civile. Gualtieri: &#8220;Non ci saranno nuovi lockdown&#8221;","datePublished":"2020-10-05T13:15:41+00:00","dateModified":"2020-10-05T13:20:53+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#webpage"},"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown#primaryimage"},"articleSection":"Politica","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo"}]}</script>

<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Blogo.it &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=1.27.3">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.8' type='text/css' media='all' />
<link rel="amphtml" href="https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown?amp"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/lz2NNrxtEPsuO-gSOFclgZSow_k=\/1200x801\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/10\/gettyimages-1202787746.jpg","pagePostID":648837,"pagePostType":"post","pageCategory_0":"Politica","pageType_of_content_0":"EVERGREEN","pagePostWordCount":303,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"Covid: riattivata task force alla Protezione Civile. Gualtieri: \"Non ci saranno nuovi lockdown\"","pagePostDate":"\/2020\/10\/05\/41\/15\/","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"05","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.27.3","wpVer":"5.4.2","atatusId":"","tbm-channel":"blogo_news"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-blogo.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-648837 single-format-standard covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown app-data index-data singular-data single-data single-post-data single-post-covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/5egH0YhpPboKZeJbxT-bBfWrp5g=/270x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo.it logo" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-omicidio-vannini"><a title="Marco Vannini: tutte le news sull&#8217;omicidio" href="https://www.blogo.it/trend/marco-vannini">Omicidio Vannini</a></li>
<li class="menu-item menu-trump"><a href="https://www.blogo.it/trend/donald-trump">Trump</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/politica">Politica</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-10-05T15:15:41+02:00">5 Ottobre 2020</time>
</li>
</ul>
</div>
<h1>Covid: riattivata task force alla Protezione Civile. Gualtieri: &#8220;Non ci saranno nuovi lockdown&#8221;</h1>
<p class="abstract">Il ministro dell’Economia: &#8220;Ma servono controlli più rigorosi. Proprio perché l&#8217;obiettivo è non dover tornare a nuovi lockdown&#8221;</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown&text=Covid%3A%20riattivata%20task%20force%20alla%20Protezione%20Civile.%20Gualtieri%3A%20%26%238220%3BNon%20ci%20saranno%20nuovi%20lockdown%26%238221%3B">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/DPFECq3CJ5ZiNu7_NTz1ivdGMZM=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg, https://img.blogo.it/Ec1i3naQZqiyJqVDto50bOtoEGI=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://img.blogo.it/9M9L8ZGa2eEuPAk40h2cXM13Koo=/1150x647/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg, https://img.blogo.it/4uPO0YonCRuRuVzB4JDI6siej00=/2300x1294/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1202787746.jpg 2x" alt="Covid: riattivata task force alla Protezione Civile. Gualtieri: &#8220;Non ci saranno nuovi lockdown&#8221;" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>Dopo l’impennata dei contagi da coronavirus <a href="https://www.blogo.it/post/covid-galli-andamento-della-curva-epidemica" rel="noopener noreferrer" target="_blank">degli ultimi giorni</a>, il governo riattiva la <strong>task force Covid</strong> istituita presso la Protezione civile (il comitato operativo che ha gestito la prima fase dell’epidemia) e lima il nuovo Dpcm che dovrebbe vedere la luce domani e che prevederà tra le altre cose mascherine obbligatorie all’aperto, chiusure anticipate dei locali per contrastare la movida e feste private a numero chiuso.</p>
<p>Il ministro dell’Economia <strong>Roberto Gualtieri</strong> a RaiNews24 ha escluso un nuovo lockdown nazionale, aggiungendo però che “servono controlli più rigorosi. Proprio perché l’obiettivo è non dover tornare a <strong>nuovi lockdown</strong>, dobbiamo mettere un surplus di attenzione e rigore nel contenimento del virus”.</p>
<h2><strong>La riunione della task force Covid</strong></h2>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>L’obiettivo della task force Covid è quello di contenere i contagi e prevenire una seconda ondata di Sars-CoV-2 in Italia, guardando anche a cosa è stato fatto, e non fatto, nei paesi europei alle prese con una violenta recrudescenza dei contagi, Francia, Spagna e Gran Bretagna in testa. Il governo esclude, per ora, un nuovo lockdown generale, ma è sollecitato da ambienti medici e <a href="https://www.ilfattoquotidiano.it/2020/10/02/coronavirus-cartabellotta-gimbe-mille-persone-in-terapia-intensiva-e-9-10mila-ospedalizzati-entro-natale-cifre-gestibili/5951287/" rel="noopener noreferrer" target="_blank">report scientifici</a> sull’andamento della curva epidemica a prendere nuove misure restrittive.</p>
<p>Stamattina durante la prima riunione della riconvocata task force Covid – presenti il capo Protezione Civile Angelo Borrelli, il commissario all’emergenza Domenico Arcuri, tecnici e assessori regionali – ha passato in rassegna la situazione, a cominciare dal livello di pressione sugli ospedali e l’approvvigionamento dei materiali sanitari. Non sono state riscontrate particolari criticità ma venerdì se ne tornerà a parlare.</p>
<h2>Istituzioni bloccate dal virus</h2>
<p>Intanto dopo la riscontrata <a href="https://www.blogo.it/post/beatrice-lorenzin-positiva-al-coronavirus-video" rel="noopener noreferrer" target="_blank">positività della deputata dem Beatrice Lorenzin e del sottosegretario agli Esteri</a>, senatore Riccardo Merlo, sono state sconvocate le commissioni Esteri e Bilancio. <a href="https://www.ansa.it/sito/notizie/cronaca/2020/10/05/coronavirus-riattivato-alla-protezione-civile-il-comitato-operativo.-ondata-di-positivi-nelle-istituzioni_88dc2cd5-1e1f-434c-a5fa-7e5bc95428dd.html" rel="noopener noreferrer"> E il Covid non risparmia</a> le istituzioni Ue: la presidente della Commissione <a href="https://www.blogo.it/post/von-der-leyen-isolamento-contatti-positivo-covid-19" rel="noopener noreferrer" target="_blank">Ursula von der Leyen è risultata positiva</a>, insieme a 159 persone dello staff.</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Covid: riattivata task force alla Protezione Civile. Gualtieri: "Non ci saranno nuovi lockdown"</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/beatrice-lorenzin-positiva-al-coronavirus-video">
<img class="lazyload" data-srcset="https://img.blogo.it/KVSwac0uA7GnGl9ecMtdIy7RNmM=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-923105056-e1601894207745.jpg, https://img.blogo.it/ROq_CsrDz80vCscPUDPTrpzUGck=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-923105056-e1601894207745.jpg 2x" alt="Beatrice Lorenzin: &#8220;Ho preso il coronavirus, è una bestiaccia&#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/beatrice-lorenzin-positiva-al-coronavirus-video">
<h3>Beatrice Lorenzin: &#8220;Ho preso il coronavirus, è una bestiaccia&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/terracina-cluster-comizio-salvini-positivo-organizzatore-evento">
<img class="lazyload" data-srcset="https://img.blogo.it/g4Ro8joLlfbrsl8vdBbAaSZ9gbE=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228547483.jpg, https://img.blogo.it/sHWZtA8J6OJcL6iMk7wpxmQ1Vwg=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228547483.jpg 2x" alt="Terracina: cluster al comizio di Salvini, positivo organizzatore dell&#8217;evento" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/terracina-cluster-comizio-salvini-positivo-organizzatore-evento">
<h3>Terracina: cluster al comizio di Salvini, positivo organizzatore dell&#8217;evento</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/coronavirus-verso-obbligo-mascherina-tutta-italia-evitare-lockdown">
<img class="lazyload" data-srcset="https://img.blogo.it/D475bqBkcB1jGiivl8J6fto5WLM=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/pexels-engin-akyurt-4481591.jpg, https://img.blogo.it/GSdNEYPcJKi3XNjbOQ5hVfxIaYU=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/pexels-engin-akyurt-4481591.jpg 2x" alt="Coronavirus: verso obbligo di mascherina in tutta Italia per evitare lockdown" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Politica" href="https://www.blogo.it/politica"> Politica</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-verso-obbligo-mascherina-tutta-italia-evitare-lockdown">
<h3>Coronavirus: verso obbligo di mascherina in tutta Italia per evitare lockdown</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/trump-i-medici-condizioni-in-miglioramento-si-valutano-dimissioni">
<img class="lazyload" data-srcset="https://img.blogo.it/CFRgpLl1bAXAVws2U9t0uEftN9E=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1277465421.jpg, https://img.blogo.it/xuJedN16DNKIRb2gnjCFZuis6KI=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1277465421.jpg 2x" alt="Trump, i medici: &#8220;Condizioni in miglioramento, si valutano dimissioni&#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/trump-i-medici-condizioni-in-miglioramento-si-valutano-dimissioni">
<h3>Trump, i medici: &#8220;Condizioni in miglioramento, si valutano dimissioni&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/giulia-bongiorno-in-sedia-a-rotelle-salvini-denunceremo">
<img class="lazyload" data-srcset="https://img.blogo.it/WjGMtUY3zZruH_tz9RghU8JB0Ro=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862466.jpg, https://img.blogo.it/8PolubyoLPOMXt7GAnnLO4vsKQM=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862466.jpg 2x" alt="Giulia Bongiorno in sedia a rotelle, Salvini: “Denunceremo chi di dovere”" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Italia" href="https://www.blogo.it/politica/italia"> Italia</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/giulia-bongiorno-in-sedia-a-rotelle-salvini-denunceremo">
<h3>Giulia Bongiorno in sedia a rotelle, Salvini: “Denunceremo chi di dovere”</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/giulia-bongiorno-in-sedia-a-rotelle-al-tribunale-di-catania">
<img class="lazyload" data-srcset="https://img.blogo.it/UCBY7kB6Tj8OLgl_zqSuVo2i1Cc=/149x228/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862256.jpg, https://img.blogo.it/FjWDKAH1i8knoOY23CXQmssoQwg=/298x456/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862256.jpg 2x" alt="Giulia Bongiorno in sedia a rotelle al Tribunale di Catania" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/giulia-bongiorno-in-sedia-a-rotelle-al-tribunale-di-catania">
<img class="lazyload" data-srcset="https://img.blogo.it/vvjLFbuJ9Fm2EkC3V2IN8ale10w=/149x113/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228859347.jpg, https://img.blogo.it/IFPyFrv31Y1v-8ijOuhl-Nqdqx0=/298x226/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228859347.jpg 2x" alt="Giulia Bongiorno in sedia a rotelle al Tribunale di Catania" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.blogo.it/galleria/giulia-bongiorno-in-sedia-a-rotelle-al-tribunale-di-catania" class="gallery-list__photo-number">+11</span>
<picture data-link="https://www.blogo.it/galleria/giulia-bongiorno-in-sedia-a-rotelle-al-tribunale-di-catania">
<img class="lazyload" data-srcset="https://img.blogo.it/_o9mLNNb7ujsXNpl_2B1m7mqTgE=/149x113/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228859553.jpg, https://img.blogo.it/z1YE-gkboKSeyT6YAWK9GRsItEE=/298x226/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228859553.jpg 2x" alt="Giulia Bongiorno in sedia a rotelle al Tribunale di Catania" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Politica" href="https://www.blogo.it/politica"> Politica</a >
<a class="gallery-list__title" href="https://www.blogo.it/galleria/giulia-bongiorno-in-sedia-a-rotelle-al-tribunale-di-catania">
<h3>Giulia Bongiorno in sedia a rotelle al Tribunale di Catania</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/processo-a-salvini-udienza-rinviata">
<img class="lazyload" data-srcset="https://img.blogo.it/f5RfOZwFksij5V76S56SmKwLloU=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862296.jpg, https://img.blogo.it/IjCwl3G8taBrH_Ikeqn2eNKSbeU=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228862296.jpg 2x" alt="Processo a Salvini, udienza rinviata al 20 novembre 2020. Saranno sentiti anche Conte e altri ministri" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Italia" href="https://www.blogo.it/politica/italia"> Italia</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/processo-a-salvini-udienza-rinviata">
<h3>Processo a Salvini, udienza rinviata al 20 novembre 2020. Saranno sentiti anche Conte e altri ministri</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/donald-trump-ricoverato">
<img class="lazyload" data-srcset="https://img.blogo.it/l1mram83G7JSdIlT_mamtttZLOg=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228854740-e1601719551719.jpg, https://img.blogo.it/GrDiWm1pxF3yX0ZSENyegOm5xdw=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228854740-e1601719551719.jpg 2x" alt="Covid, Donald Trump ricoverato in ospedale: &#8220;Spaventato dai sintomi&#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/donald-trump-ricoverato">
<h3>Covid, Donald Trump ricoverato in ospedale: &#8220;Spaventato dai sintomi&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/gregoretti-udienza-preliminare-per-salvini-avanti-a-testa-alta-ho-difeso-la-patria-e-la-sicurezza-degli-italiani">
<img class="lazyload" data-srcset="https://img.blogo.it/yN5nDpWNoQrFMIfmuvpDpd_WNVg=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1225937911.jpg, https://img.blogo.it/a5UNjKUXgYGYfmEOGzj7o4K2yIk=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1225937911.jpg 2x" alt="Gregoretti, udienza preliminare per Salvini: &#8220;Avanti a testa alta, ho difeso la Patria e la sicurezza degli italiani&#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Politica" href="https://www.blogo.it/politica"> Politica</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/gregoretti-udienza-preliminare-per-salvini-avanti-a-testa-alta-ho-difeso-la-patria-e-la-sicurezza-degli-italiani">
<h3>Gregoretti, udienza preliminare per Salvini: &#8220;Avanti a testa alta, ho difeso la Patria e la sicurezza degli italiani&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/mascherine-all-aperto-basilicata-lazio-conte">
<img class="lazyload" data-srcset="https://img.blogo.it/PRI-EQ8hsWehMz0TOLGRyz9riHo=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228841954.jpg, https://img.blogo.it/CgNYRWfIfZNAqJcBj6xT1VxzxgU=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1228841954.jpg 2x" alt="Mascherine all’aperto in Basilicata e Lazio. Conte: “Valuteremo se imporle a tutti”" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Italia" href="https://www.blogo.it/politica/italia"> Italia</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/mascherine-all-aperto-basilicata-lazio-conte">
<h3>Mascherine all’aperto in Basilicata e Lazio. Conte: “Valuteremo se imporle a tutti”</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"> <h3>Articoli recenti</h3> <ul>
<li>
<a href="https://www.blogo.it/post/covid-riattivata-task-force-alla-protezione-civile-gualtieri-non-ci-saranno-nuovi-lockdown" aria-current="page">Covid: riattivata task force alla Protezione Civile. Gualtieri: &#8220;Non ci saranno nuovi lockdown&#8221;</a>
</li>
<li>
<a href="https://www.blogo.it/post/parigi-zona-scarlatta-restrizioni-bar-ristoranti">Parigi è zona scarlatta: restrizioni per bar e ristoranti</a>
</li>
<li>
<a href="https://www.blogo.it/post/covid-galli-andamento-della-curva-epidemica">Covid, Galli: &#8220;Rischiamo la situazione di marzo, servono tempestivamente nuove misure&#8221;</a>
</li>
<li>
<a href="https://www.blogo.it/post/beatrice-lorenzin-positiva-al-coronavirus-video">Beatrice Lorenzin: &#8220;Ho preso il coronavirus, è una bestiaccia&#8221;</a>
</li>
<li>
<a href="https://www.blogo.it/post/von-der-leyen-isolamento-contatti-positivo-covid-19">Von der Leyen in isolamento: contatti con un positivo al Covid-19</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
 <li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/jdakxA84zlHj4phJGFsIINSj8fw=/97x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967
| 1.27.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=1.27.3"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.8"></script>
</body>
</html>
