<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.11.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Covid: news e contagi di oggi, lunedì 11 gennaio 2021</title>
<meta name="description" content="Le ultime news dall&#039;Italia e dal mondo sull&#039;emergenza Covid-19, il bollettino e i contagi ufficiali registrati nelle ultime 24 ore" />
<link rel="canonical" href="https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid: news e contagi di oggi, lunedì 11 gennaio 2021" />
<meta property="og:description" content="Le ultime news dall&#039;Italia e dal mondo sull&#039;emergenza Covid-19, il bollettino e i contagi ufficiali registrati nelle ultime 24 ore" />
<meta property="og:url" content="https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021" />
<meta property="og:site_name" content="Blogo" />
<meta property="article:published_time" content="2021-01-11T09:13:06+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/IruzRUqoLjFOd7gbI2xg6irqyY4=/2084x751/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/WcfUf36l2uwZwMgunzf7bM-ySvE=/1280x853/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg","width":1280,"height":853,"caption":"A janitor checks the temperature of students at the entrance of the Italo Calvino school in Turin on January 7, 2021. - From January 7 on primary school and secondary school students come back with 50% of children due to the Covid-19 pandemic. (Photo by Marco Bertorello / AFP) (Photo by MARCO BERTORELLO/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#webpage","url":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021","name":"Covid: news e contagi di oggi, luned\u00ec 11 gennaio 2021","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#primaryimage"},"datePublished":"2021-01-11T09:13:06+00:00","dateModified":"2021-01-11T09:13:06+00:00","description":"Le ultime news dall'Italia e dal mondo sull'emergenza Covid-19, il bollettino e i contagi ufficiali registrati nelle ultime 24 ore","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#article","isPartOf":{"@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"Covid, news e contagi di oggi: in Cina nuovo picco da 5 mesi ad oggi","datePublished":"2021-01-11T09:13:06+00:00","dateModified":"2021-01-11T09:13:06+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#webpage"},"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo"}]}</script>

<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Blogo &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/W4rF0lPgXX3wzo1E1MRevKJXgOY=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/gettyimages-1230462130.jpg","pagePostID":659040,"pagePostType":"post","pageCategory_0":"Cronaca","pageTrend_0":"Coronavirus","pageType_of_content_0":"NEWS","pagePostWordCount":104,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"Covid, news e contagi di oggi: in Cina nuovo picco da 5 mesi ad oggi","pagePostDate":"\/2021\/01\/11\/02\/10\/","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"11","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"2.11.0","wpVer":"5.6","tbm-channel":"blogo_news"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-blogo.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-blogo.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script></head>
<body class="post-template-default single single-post postid-659040 single-format-standard covid-news-bollettino-contagi-11-gennaio-2021 app-data index-data singular-data single-data single-post-data single-post-covid-news-bollettino-contagi-11-gennaio-2021-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.11.0" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5egH0YhpPboKZeJbxT-bBfWrp5g=/270x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
 <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
<li class="menu-item menu-governo-italiano"><a title="Governo Italiano: tutte le news" href="https://www.blogo.it/trend/governo-italiano">Governo Italiano</a></li>
<li class="menu-item menu-il-podcast-di-blogo"><a href="https://www.blogo.it/podcast/fixing-news-il-podcast-della-rubrica-blogo-slow-news">Il Podcast di Blogo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div id="engageya_widget_157709"></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/cronaca">Cronaca</a>
</li>
<li class="info__trend">
<a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-01-11T10:13:06+01:00">11 Gennaio 2021</time>
</li>
</ul>
</div>
<h1>Covid, news e contagi di oggi: in Cina nuovo picco da 5 mesi ad oggi</h1>
<p class="abstract">Le ultime news dall&#8217;Italia e dal mondo sull&#8217;emergenza Covid-19, il bollettino e i contagi ufficiali registrati nelle ultime 24 ore</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-news-bollettino-contagi-11-gennaio-2021&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-news-bollettino-contagi-11-gennaio-2021" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-news-bollettino-contagi-11-gennaio-2021&text=Covid%2C%20news%20e%20contagi%20di%20oggi%3A%20in%20Cina%20nuovo%20picco%20da%205%20mesi%20ad%20oggi" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/9S97qZN60UnDRApsyc5IF9xcsfU=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg, https://cdn.blogo.it/9PY85mpuoGlcbeYryLkM0mOpj6M=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/46_HgscSSFswxajipAdUTDdOyqk=/1035x580/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg, https://cdn.blogo.it/Tn8cXi2wW4Km1A2BnUq4sfY8HcE=/2300x1294/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1230462130.jpg 2x" alt="Covid, news e contagi di oggi: in Cina nuovo picco da 5 mesi ad oggi" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>La <strong>Cina</strong>, il Paese che meglio di altri sembrava aver addomesticato il <strong>Covid-19</strong>, deve are i conti con un nuovo picco di contagi. Domenica ne sono stati registrati 103, il picco più alto negli ultimi 5 mesi. Secondo quanto riferisce la Commissione sanitaria nazionale, le infezioni trasmesse localmente sono 85, di cui 82 solo nella provincia di Hebei, mentre gli altri casi sono “importati” dall’estero. Secondo quanto riferiscono i media cinesi, sei tra province e città (Pechino, Jiangsu, Zhejiang, Tianjin, Hubei e Hunan) stanno fornendo team di medici ed esperti per fronteggiare il focolaio dell’Hebei. Le due città maggiormente colpite sono il capoluogo Shijiazhuang e Xingtai.</p>
</div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo</h2>
<div id="tbv-651410" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"blogo_cnvid","divId":"tbv-651410","advReq":true,"stick":true,"spotX":{"mobile":300575,"desktop":300575},"VideoContent":[{"Id":655338,"Title":"Il video di Bitti invasa dall\\'acqua a causa del maltempo","Description":"Maltempo a Bitti: una bomba d\\'acqua fa annegare la citt\u00e0. Ci sono anche morti e dispersi oltre a gravi danni alle strade.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/maltempo-bitti.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/llPDKCgCxSVqKKMGL8lxNrG_IKc=\/2300x1294\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/bomba-acqua-bitti.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["''"],"VideoKeywords":["''"],"VideoSource":["playlist"]},{"Id":655849,"Title":"USA: aereo atterra in autostrada e si scontra con Suv (VIDEO)","Description":"Un aereo ultraleggero \u00e8 atterrato su un\u2019autostrada del Minnesota scontrandosi con un Suv, nessun ferito per fortuna","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/12\/q11meapydowx93xe.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/RyDHvOHfPMxv9cnYd3-YjrQWUXI=\/1280x715\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/12\/aereo-suva-usa.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'cronaca'"],"VideoKeywords":["'cronaca'"],"VideoSource":["playlist"]},{"Id":656357,"Title":"La Lega d\u00e0 spettacolo alla Camera: caos e striscione \\\"Stop Decreto Clandestini\\\"","Description":"La Lega d\u00e0 spettacolo alla Camera esponendo uno striscione contro le modifiche ai Decreti Sicurezza voluti dal loro leader Matteo Salvini.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/12\/lega-protesta-camera.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/tMOy56cs8AmyQK9neAwMDlEfPL4=\/1670x951\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/12\/lega-striscione-camera.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'italia'"],"VideoKeywords":["'italia'"],"VideoSource":["playlist"]},{"Id":654971,"Title":"Scarpe Lidl: code e ressa per accaparrarsele (Video)","Description":"Il video della ressa in un negozio Lidl italiano per accaparrarsi le scarpe Lidl, delle sneaker gialle e blu.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/la-pandemia-ci-rendera-migliori-scopriremo-il-vero-senso-della-vita-lidl-2-1.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/ovLjLhCA-40ipbPQUJFc-w7whAA=\/2300x1294\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/ressa-scarpe-lid.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'attualita'"],"VideoKeywords":["'attualita'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Coronavirus</span>
</h3>
<a class="section-more" href="https://www.blogo.it/trend/coronavirus">Tutto su Coronavirus
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/di-che-colore-saranno-le-regioni-italiane-dal-7-gennaio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/-2_ewU8gB4Lx282aTYJ_mcTahvg=/430x327/smart/https://static.blogo.it/app/uploads/2020/07/gettyimages-1209773512.jpg, https://cdn.blogo.it/H_3LH_EDX2kO0-TaOjmT1UeRhi8=/860x654/smart/https://static.blogo.it/app/uploads/2020/07/gettyimages-1209773512.jpg 2x" alt="Di che colore sono le regioni italiane oggi, 11 gennaio 2021?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/di-che-colore-saranno-le-regioni-italiane-dal-7-gennaio-2021">
<h3>Di che colore sono le regioni italiane oggi, 11 gennaio 2021?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccinazioni-covid-19-italia-mondo-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/H_SrM1YrLoHQ1LPmXzJNxUzPiSE=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/pexels-artem-podrez-5878517.jpg, https://cdn.blogo.it/Ay8CkZdmzBlI_r1ymR69mAQS6w0=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/pexels-artem-podrez-5878517.jpg 2x" alt="Vaccinazioni Covid-19: 590mila dosi somministrate in Italia, i dati live" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccinazioni-covid-19-italia-mondo-2021">
<h3>Vaccinazioni Covid-19: 590mila dosi somministrate in Italia, i dati live</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/dpcm-16-gennaio-cosa-trapela-vertice-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IZXQ0gBwD5K2vMwnHx-enuRF4pQ=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1292707817-1.jpg, https://cdn.blogo.it/65TMaiFng5OLKSTUxQAX508F0VI=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1292707817-1.jpg 2x" alt="Dpcm 16 gennaio: cosa trapela dopo il vertice di oggi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/dpcm-16-gennaio-cosa-trapela-vertice-oggi">
<h3>Dpcm 16 gennaio: cosa trapela dopo il vertice di oggi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/covid-news-bollettino-contagi-10-gennaio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1M12Cu8chgmiRtDRg_qLS7J7_YQ=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/bollettino-covid-10-gennaio-2021.jpg, https://cdn.blogo.it/_4pn8_ZMK4RaTlP05qAyxl4JJYc=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/bollettino-covid-10-gennaio-2021.jpg 2x" alt="Bollettino COVID 10 gennaio 2021: 18.627 nuovi casi, sale tasso positività" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/covid-news-bollettino-contagi-10-gennaio-2021">
<h3>Bollettino COVID 10 gennaio 2021: 18.627 nuovi casi, sale tasso positività</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/australia-lockdown-finito-torna-spiaggia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/jRVQUXI8m5INk3YK2c8Yl6scBrI=/149x228/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295561915.jpg, https://cdn.blogo.it/YhZ2ez4-mhIGdHmMC9YBS6H07EU=/298x456/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295561915.jpg 2x" alt="Australia: lockdown finito, si torna in spiaggia a Sydney" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/australia-lockdown-finito-torna-spiaggia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Bw-pGSRqiS4Lo0-swSafLFmm-Sg=/149x113/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295561973.jpg, https://cdn.blogo.it/gHUpG7YpXxBPSHLFBGgOjfFjvpU=/298x226/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295561973.jpg 2x" alt="Australia: lockdown finito, si torna in spiaggia a Sydney" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.blogo.it/galleria/australia-lockdown-finito-torna-spiaggia" class="gallery-list__photo-number">+6</span>
<picture data-link="https://www.blogo.it/galleria/australia-lockdown-finito-torna-spiaggia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/kLY6fkrC-IK6VVYdRyphXglBVwk=/149x113/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295562542.jpg, https://cdn.blogo.it/W3Jwv4wwnj5pT5TP0fxd9WGE4rk=/298x226/smart/https://static.blogo.it/app/uploads/2021/01/gettyimages-1295562542.jpg 2x" alt="Australia: lockdown finito, si torna in spiaggia a Sydney" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="gallery-list__title" href="https://www.blogo.it/galleria/australia-lockdown-finito-torna-spiaggia">
<h3>Australia: lockdown finito, si torna in spiaggia a Sydney</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccinazioni-alcune-regioni-costrette-a-fermarsi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_wcG-0yz_UND7cT_v2e7-C56Bns=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1225558082.jpg, https://cdn.blogo.it/r6jPaprWJ-rH77H0zhIPogeQ7lA=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1225558082.jpg 2x" alt="A che punto siamo con le vaccinazioni in Italia? Alcune Regioni costrette a fermarsi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccinazioni-alcune-regioni-costrette-a-fermarsi">
<h3>A che punto siamo con le vaccinazioni in Italia? Alcune Regioni costrette a fermarsi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccinazioni-a-rischio-senza-lockdown-il-monito-di-crisanti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2ZXSZw05EcNtkgaUF5jGsIPNO44=/430x327/smart/https://static.blogo.it/app/uploads/2020/12/gettyimages-1228315905.jpg, https://cdn.blogo.it/xlFvpMgWWCJ3ttSZXph0nfvU9OQ=/860x654/smart/https://static.blogo.it/app/uploads/2020/12/gettyimages-1228315905.jpg 2x" alt="Vaccinazioni a rischio senza lockdown? Il monito di Crisanti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccinazioni-a-rischio-senza-lockdown-il-monito-di-crisanti">
<h3>Vaccinazioni a rischio senza lockdown? Il monito di Crisanti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/covid-news-bollettino-contagi-9-gennaio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/J1WtztuFkdYN7k2snisntVuuXts=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/bollettino-covid-9-gennaio-2021.jpg, https://cdn.blogo.it/1sc5qqNLhHJeHkoMlrsjEq3cKmw=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/bollettino-covid-9-gennaio-2021.jpg 2x" alt="Bollettino coronavirus 9 gennaio: 19.978 nuovi contagi su 172.119 tamponi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/covid-news-bollettino-contagi-9-gennaio-2021">
<h3>Bollettino coronavirus 9 gennaio: 19.978 nuovi contagi su 172.119 tamponi</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=2.11.0" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.blogo.it/video/lucca-festa-centro-storico-barba-norme-anti-covid-video">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.blogo.it/ktXPqelvMeIN7TuffGMP_aDxYr8=/430x327/smart/https://static.blogo.it/app/uploads/2021/01/lucca-festa-covid.jpg, https://cdn.blogo.it/2mlO5ShCY_HHh7FBnwO89mqrTNw=/860x654/smart/https://static.blogo.it/app/uploads/2021/01/lucca-festa-covid.jpg 2x" alt="Lucca: festa nel centro storico in barba alle norme anti-Covid (VIDEO)" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-video-list__title" href="https://www.blogo.it/video/lucca-festa-centro-storico-barba-norme-anti-covid-video">
<h3>Lucca: festa nel centro storico in barba alle norme anti-Covid (VIDEO)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/nuovi-criteri-zona-rossa-proposta-iss">
<img class="lazyload" data-srcset="https://cdn.blogo.it/rTmYFMXVfBh3QHXzFSUGrmpVR0o=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/padova-veneto-covid.jpg, https://cdn.blogo.it/pg4ChxHx9dMGxLSoVWp1skkKcgI=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/padova-veneto-covid.jpg 2x" alt="Nuovi criteri per decretare la zona rossa? Ecco cosa propone l&amp;#8217;ISS" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/nuovi-criteri-zona-rossa-proposta-iss">
<h3>Nuovi criteri per decretare la zona rossa? Ecco cosa propone l&#8217;ISS</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.blogo.it/post/covid-news-bollettino-contagi-11-gennaio-2021" aria-current="page">Covid, news e contagi di oggi: in Cina nuovo picco da 5 mesi ad oggi</a>
</li>
<li>
<a href="https://www.blogo.it/post/di-che-colore-saranno-le-regioni-italiane-dal-7-gennaio-2021">Di che colore sono le regioni italiane oggi, 11 gennaio 2021?</a>
</li>
<li>
<a href="https://www.blogo.it/post/vaccinazioni-covid-19-italia-mondo-2021">Vaccinazioni Covid-19: 590mila dosi somministrate in Italia, i dati live</a>
</li>
<li>
<a href="https://www.blogo.it/post/dpcm-16-gennaio-cosa-trapela-vertice-oggi">Dpcm 16 gennaio: cosa trapela dopo il vertice di oggi</a>
</li>
<li>
<a href="https://www.blogo.it/post/crisi-governo-rimpasto-ministero-boschi">Crisi di governo: col rimpasto un ministero alla Boschi?</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-footer" class="menu"><li class="menu-item menu-trend"><a href="https://www.blogo.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.blogo.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.blogo.it/archivi">Archivi</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.blogo.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/jdakxA84zlHj4phJGFsIINSj8fw=/97x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Blogo è un periodico telematico reg. Trib. Roma</p>
<p>&copy; Blogo 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.11.0</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.11.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
