<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.24.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/U7MJCG9C5BWaHWtC1ZvUY3I-BWM=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/02\/viaggi-in-inghilterra-boris-johnson.jpg","pagePostID":665412,"pagePostType":"post","pageCategory_0":"Attualit\u00e0","pageTrend_0":"Coronavirus","pageType_of_content_0":"EVERGREEN","pagePostWordCount":549,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"COVID-19 in Inghilterra: contagi mai cos\u00ec bassi da settembre","pagePostDate":"\/2021\/04\/29\/17\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"29","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.24.1","wpVer":"5.7.1","evolutionFeed":"https:\/\/www.blogo.it\/feed\/evolution","tbm-channel":"blogo_news"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/blogo_it/blogo_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>COVID-19 in Inghilterra: contagi mai così bassi da settembre - Blogo</title>
<meta name="description" content="Qual è la situazione dei contagi in Inghilterra a quasi due settimane dalle prime riaperture? Vediamo insieme i dati ufficiali." />
<link rel="canonical" href="https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 in Inghilterra: contagi mai così bassi da settembre - Blogo" />
<meta property="og:description" content="Qual è la situazione dei contagi in Inghilterra a quasi due settimane dalle prime riaperture? Vediamo insieme i dati ufficiali." />
<meta property="og:url" content="https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021" />
<meta property="og:site_name" content="Blogo" />
<meta property="article:published_time" content="2021-04-29T13:24:43+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/SwwwoA7_ZYzFL0ozMrx55lVzcdg=/2084x751/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-02.png","contentUrl":"https://cdn.blogo.it/SwwwoA7_ZYzFL0ozMrx55lVzcdg=/2084x751/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/hW--Mr6mGw8ila-pkPxpBDW8Cdo=/1500x1000/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg","contentUrl":"https://cdn.blogo.it/hW--Mr6mGw8ila-pkPxpBDW8Cdo=/1500x1000/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg","width":1500,"height":1000,"caption":"Britain's Prime Minister Boris Johnson, wearing a face mask or covering, visits a temporary Covid-19 vaccination centre set up at Derby Arena in Derby, central England on February 8, 2021. - Undocumented migrants in Britain will still be able to get Covid vaccines without being subject to status checks, the government said on Monday. (Photo by PHIL NOBLE / POOL / AFP) (Photo by PHIL NOBLE/POOL/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#webpage","url":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021","name":"COVID-19 in Inghilterra: contagi mai cos\u00ec bassi da settembre - Blogo","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#primaryimage"},"datePublished":"2021-04-29T13:24:43+00:00","dateModified":"2021-04-29T13:24:43+00:00","description":"Qual \u00e8 la situazione dei contagi in Inghilterra a quasi due settimane dalle prime riaperture? Vediamo insieme i dati ufficiali.","breadcrumb":{"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021"]}]},{"@type":"BreadcrumbList","@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogo.it/","url":"https://www.blogo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021","url":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021","name":"COVID-19 in Inghilterra: contagi mai cos\u00ec bassi da settembre"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#article","isPartOf":{"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"COVID-19 in Inghilterra: contagi mai cos\u00ec bassi da settembre","datePublished":"2021-04-29T13:24:43+00:00","dateModified":"2021-04-29T13:24:43+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#webpage"},"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Blogo &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.0' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}</style><link rel="amphtml" href="https://www.blogo.it/amp/post/covid-19-in-inghilterra-aprile-2021"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.0" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-665412 single-format-standard covid-19-in-inghilterra-aprile-2021 app-data index-data singular-data single-data single-post-data single-post-covid-19-in-inghilterra-aprile-2021-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.24.1" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/_9JbWUjHA52oJRb821CYZZXisEE=/270x0/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-la-strategia-zero-covid"><a href="https://www.blogo.it/post/strategia-zero-covid">La strategia Zero COVID</a></li>
<li class="menu-item menu-crisi-di-governo"><a title="Crisi di governo: le ulitimissime sull&#8217;incarico a Draghi, scenari e possibile maggioranza" href="https://www.blogo.it/trend/crisi-di-governo">Crisi di governo</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
<li class="menu-item menu-governo-italiano"><a title="Governo Italiano: tutte le news" href="https://www.blogo.it/trend/governo-italiano">Governo Italiano</a></li>
<li class="menu-item menu-il-podcast-di-blogo"><a href="https://www.blogo.it/podcast/fixing-news-il-podcast-della-rubrica-blogo-slow-news">Il Podcast di Blogo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/attualita">Attualità</a>
</li>
<li class="info__trend">
<a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-04-29T15:24:43+02:00">29 Aprile 2021</time>
</li>
</ul>
</div>
<h1>COVID-19 in Inghilterra: contagi mai così bassi da settembre</h1>
<p class="abstract">Qual è la situazione dei contagi in Inghilterra a quasi due settimane dalle prime riaperture? Vediamo insieme i dati ufficiali.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-19-in-inghilterra-aprile-2021&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-19-in-inghilterra-aprile-2021" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcovid-19-in-inghilterra-aprile-2021&text=COVID-19%20in%20Inghilterra%3A%20contagi%20mai%20cos%C3%AC%20bassi%20da%20settembre" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/SmCZFc4LZRiTCPCVlkDPF4n5p_g=/430x327/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg, https://cdn.blogo.it/OnUp2bMZSQPjDB2YcqFuLdLMcbM=/860x654/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/64cgHVcNbxcLWGokhnI5imyunD0=/1035x580/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg, https://cdn.blogo.it/FAN_7GFzTGm-2eKV6Ojb3BMwH3Y=/2300x1294/smart/https://www.blogo.it/app/uploads/2021/02/viaggi-in-inghilterra-boris-johnson.jpg 2x" alt="COVID-19 in Inghilterra: contagi mai così bassi da settembre" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>

</div>
</div>
</div>
<div class="editorial">
<p>A quasi due settimane dalle prime riaperture in Inghilterra si può iniziare a fare un primo bilancio di come stanno andando le cose con una <a href="https://www.blogo.it/post/dose-pfizer-chi-ha-gia-avuto-il-covid">campagna di vaccinazione</a> tra le più virtuose al Mondo e la ripresa di una quasi normalità in tutto il Paese. A che punto siamo coi contagi in Inghilterra?</p><p>Il tasso di infezione nel Regno Unito non è mai stato così basso dallo scorso settembre. Nell’ultima settimana, lo dicono i dati diffusi dalle autorità sanitarie inglesi, <strong>16.776 persone sono risultate positive almeno una volta dal 21 aprile a ieri</strong>, il 9% in meno rispetto alla settimana precedente. Un numero così basso di contagi in Inghilterra non si vedeva dalla settimana del 2 settembre, oltre sei mesi fa.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1"></div> </div>
</div><p>Nel 95% dell’Inghilterra il contagio è sceso al di sotto dei <a href="https://coronavirus.data.gov.uk/details/cases" rel="noopener" target="_blank">50 casi ogni 100mila abitanti</a> – al di sopra ci sono soltanto una decina di aree in cui, come nel caso di Selby nel North Yorkshire, l’incidenza va dai 109,2 casi ogni 100mila abitanti ai 53,5 casi ogni 100mila abitanti. Non solo: in tre aree dell’Inghilterra non si sono registrati nuovi casi nell’ultima settimana.</p><p><img loading="lazy" data-src="https://www.blogo.it/app/uploads/2021/04/regno-unito-covid-29-aprile-2021.png" alt="Regno Unito COVID 29 aprile 2021" width="3400" height="2400" class="lazyload alignnone size-full wp-image-665414"></p><h2>Boom dei test rapidi anti-COVID in Inghilterra</h2><p>Il merito di questi dati molto rassicuranti non è da ricercare soltanto nei vaccini e chiusure che si sono protratte per lunghe settimane, ma anche nell’iniziativa promossa dal governo britannico sui tamponi gratuiti per tutti i cittadini inglesi con sintomi dell’infezione da COVID-19.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads"></div> </div>
</div><p>Ogni cittadino inglese ha diritto a due tamponi gratuiti ogni settimana, da ritirare nella farmacia più vicina a casa. Questa iniziativa, lo dicono i dati, ha portato ad un <strong>vero e proprio boom di tamponi rapidi</strong>: in appena una settimana il totale dei tamponi rapidi eseguiti in Inghilterra è salito di un milione. Se nella settimana precedente al 21 aprile erano stati eseguiti 4.8 milioni di tamponi, nella settimana successiva quel numero è salito a 5.8 milioni.</p><h2>Il merito è anche del tracciamento dei contagi in Inghilterra</h2><p>I test rapidi, però, da soli non sono sufficienti a rallentare il contagio. Serve il tracciamento dei contatti e ad oggi, dopo il flop dello scorso anno, il sistema <em>Test and Trace</em> messo in piedi in Inghilterra sembra reggere. </p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2"></div> </div>
</div><p>Gli ultimi dati diffusi dal sistema sanitario inglese dicono che delle 12.259 persone che negli ultimi sette giorni hanno comunicato la propria positività alle autorità sanitarie, l’88,9% di essi è stato richiamato dai <em>tracciatori di contatti</em> per avere informazioni sui contatti più stretti che potrebbero essere stati contagiati.</p><h2>UK, verso un ritorno alla normalità</h2><p>Di fronte a dati così incoraggiati, il programma di riapertura del Paese prosegue senza intoppi. Oggi sono ripartiti i collegamenti via traghetto tra Portsmouth e l’Isola di Wight, rimasti interrotti per quattro mesi e anche l’Inghilterra, dopo Barcellona, inizia a pensare alla ripresa dei concerti con un test che richiama da vicino quello già eseguito in Spagna <a href="https://www.soundsblog.it/post/concerto-barcellona-mascherina-tampone-risultati-contagi">poche settimane fa</a>. </p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3"></div> </div>
</div><p><img loading="lazy" data-src="https://www.blogo.it/app/uploads/2021/04/concerto-liverpool-covid.jpg" alt="concerto liverpool covid" width="1500" height="993" class="lazyload alignnone size-full wp-image-665418"></p><p>Il concerto-test si svolgerà a Liverpool, in un tendone montato in queste ore che vedrà 5mila persone assistere ad un concerto dei Blossoms. A differenza dell’esperimento spagnolo, però, i partecipanti non soltanto non dovranno rispettare il distanziamento sociale, ma non dovranno neanche indossare le mascherine.</p><p>Tutti i partecipanti dovranno sottoporsi ad un test rapido anti-COVID prima di assistere al concerto e fornire tutti i propri contatti al servizio sanitario inglese così da poter essere contatti nel caso in cui emergano dei casi positivi durante il concerto.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="wp-embedded-content" data-secret="foetCUTBWF"><p><a href="https://www.soundsblog.it/post/concerto-barcellona-mascherina-tampone-risultati-contagi">Concerto a Barcellona con 5000 persone, i risultati? “Non ci sono segnali evidenti di infezioni da coronavirus”</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Concerto a Barcellona con 5000 persone, i risultati? “Non ci sono segnali evidenti di infezioni da coronavirus”” — Soundsblog" src="https://www.soundsblog.it/post/concerto-barcellona-mascherina-tampone-risultati-contagi/embed#?secret=foetCUTBWF" data-secret="foetCUTBWF" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
</div>
</div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo</h2>
<div id="tbv-651410" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"blogo_cnvid","divId":"tbv-651410","advReq":true,"stick":true,"spotX":{"mobile":300575,"desktop":300575},"VideoContent":[{"Id":659697,"Title":"Biden prima del giuramento ricorda il figlio e si commuove  (VIDEO)","Description":"Joe Biden saluta il suo Delaware prima del giuramento e si commuove ricordando il suo primogenito Beau, morto nel 2015","VideoLenght":true,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/xkzuwt9-2j8exf9d.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384957\/cor_336386.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384957\/cor_336386.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/-5RW8dYnJ_K0LIYWt0kHu_hyDTE=\/1280x722\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/biden-piange.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'esteri','politica'"],"VideoKeywords":["'esteri','politica'"],"VideoSource":["playlist"]},{"Id":658965,"Title":"Lucca: festa nel centro storico in barba alle norme anti-Covid (VIDEO)","Description":"Quelle provenienti da Lucca sono immagini che stanno destando indignazione: centinaia di ragazzi ballano senza mascherina n\u00e9 distanziamento","VideoLenght":true,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-e-assembramenti-in-strada-in-centinaia-senza-mascherine.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384949\/cor_336387.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384949\/cor_336387.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/5lHe75NyNEkLmywLyG55z5jsQnM=\/1200x675\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-covid.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'cronaca'"],"VideoKeywords":["'cronaca'"],"VideoSource":["playlist"]},{"Id":658819,"Title":"Ecco come hanno ridotto il Congresso i seguaci di Trump (Video)","Description":"Il Senatore Jeff Merkley riprende con il suo telefonino i danni causati dai sostenitori di Trump durante l\u2019assalto di ieri al Congresso","VideoLenght":true,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/k-1idp94v9j-ox6q.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384929\/cor_336388.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384929\/cor_336388.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/XNNqg_xvlCCABCBKvtLqVcokr-w=\/1280x683\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/congresso-danni-senatore-video.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'esteri','politica'"],"VideoKeywords":["'esteri','politica'"],"VideoSource":["playlist"]},{"Id":658524,"Title":"USA: \\\"tifosa\\\" di Trump senza mascherina in aereo, il pilota fa scendere tutti","Description":"Una sostenitrice di Trump sale sull\u2019aereo senza mascherina, il pilota costretto a far scendere i passeggeri, interviene la polizia","VideoLenght":true,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/anti-masker-trump-supporter-use-the-n-word-after-refusing-to-wear-masks-in-an-airplane.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384920\/cor_336389.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384920\/cor_336389.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/42mbsD4G4DW9v9GhfCK-mw5_nz8=\/1280x720\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/sostenitrice-trump-mascherina-aereo.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'cronaca'"],"VideoKeywords":["'cronaca'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div> </div>
</div>

</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Coronavirus</span>
</h3>
<a class="section-more" href="https://www.blogo.it/trend/coronavirus">Tutto su Coronavirus
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<span class="label-liveblog">live</span>
<picture data-link="https://www.blogo.it/post/https-www-blogo-it-post-coronavirus-bollettino-29-aprile-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/t9nSg4xKuWUbbSJdBKd9eESFf7k=/430x327/smart/https://www.blogo.it/app/uploads/2021/02/fedriga-friuli-zona-gialla.jpg, https://cdn.blogo.it/urMgWfi6mfLEsQjhx9IdKZ2_Wcc=/860x654/smart/https://www.blogo.it/app/uploads/2021/02/fedriga-friuli-zona-gialla.jpg 2x" alt="Coronavirus, le Regioni chiedono di superare il sistema dei colori" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/https-www-blogo-it-post-coronavirus-bollettino-29-aprile-2021">
<h3>Coronavirus, le Regioni chiedono di superare il sistema dei colori</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccini-covid-bambini">
<img class="lazyload" data-srcset="https://cdn.blogo.it/e0w1c1dXZlyJOJ214YN3QdGW7Rk=/430x327/smart/https://www.blogo.it/app/uploads/2021/04/vaccini-bambini.jpg, https://cdn.blogo.it/ERv9mnmmfwf5YbWKgnbjNDfFSOk=/860x654/smart/https://www.blogo.it/app/uploads/2021/04/vaccini-bambini.jpg 2x" alt="Vaccini e bambini: quando arriverà il via libera? Pfizer e Moderna testano il siero sui bimbi fino a 6 mesi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccini-covid-bambini">
<h3>Vaccini e bambini: quando arriverà il via libera? Pfizer e Moderna testano il siero sui bimbi fino a 6 mesi</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=2.24.1" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/india-corsa-contro-il-tempo-per-bruciare-i-cadaveri-delle-vittime-del-covid-19">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eZ_hyUMA2e5U-hCuOkQJnIyvdt4=/149x228/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-03.jpg, https://cdn.blogo.it/_LVkmbBOXd8ddS8gJrT85eAY8d8=/298x456/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-03.jpg 2x" alt="India, corsa contro il tempo per bruciare i cadaveri delle vittime del COVID-19" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/india-corsa-contro-il-tempo-per-bruciare-i-cadaveri-delle-vittime-del-covid-19">
<img class="lazyload" data-srcset="https://cdn.blogo.it/BbBC_u_nMtl8WW2cjoeJlmObfjY=/149x113/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-04.jpg, https://cdn.blogo.it/KPTOycTVMDUiQQl6VU4mDxDgAag=/298x226/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-04.jpg 2x" alt="India, corsa contro il tempo per bruciare i cadaveri delle vittime del COVID-19" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.blogo.it/galleria/india-corsa-contro-il-tempo-per-bruciare-i-cadaveri-delle-vittime-del-covid-19" class="gallery-list__photo-number">+6</span>
<picture data-link="https://www.blogo.it/galleria/india-corsa-contro-il-tempo-per-bruciare-i-cadaveri-delle-vittime-del-covid-19">
<img class="lazyload" data-srcset="https://cdn.blogo.it/M6en2pplbSPa3XITXNU0ZytEc60=/149x113/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-05.jpg, https://cdn.blogo.it/J164fcj8TMbYctE3fsozAIR-R5I=/298x226/smart/https://www.blogo.it/app/uploads/2021/04/crematorio-india-05.jpg 2x" alt="India, corsa contro il tempo per bruciare i cadaveri delle vittime del COVID-19" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="gallery-list__title" href="https://www.blogo.it/galleria/india-corsa-contro-il-tempo-per-bruciare-i-cadaveri-delle-vittime-del-covid-19">
<h3>India, corsa contro il tempo per bruciare i cadaveri delle vittime del COVID-19</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/milano-hub-pirelli-hangar-bicocca-a-maggio-4-mila-vaccinazioni-giorno">
<img class="lazyload" data-srcset="https://cdn.blogo.it/3X_PyxcLSe_WYATrAIwk6RgXhPU=/149x228/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577411.jpg, https://cdn.blogo.it/O7heVqJY__QaCdYE2MG1JvWwSKg=/298x456/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577411.jpg 2x" alt="Milano, hub Pirelli Hangar Bicocca: a maggio 4mila vaccinazioni al giorno" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/milano-hub-pirelli-hangar-bicocca-a-maggio-4-mila-vaccinazioni-giorno">
<img class="lazyload" data-srcset="https://cdn.blogo.it/A2xLMi828gqE_jxDsOH91i1G4qM=/149x113/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577071.jpg, https://cdn.blogo.it/01QafhT7GAeKGG2_50ATky9JikE=/298x226/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577071.jpg 2x" alt="Milano, hub Pirelli Hangar Bicocca: a maggio 4mila vaccinazioni al giorno" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.blogo.it/galleria/milano-hub-pirelli-hangar-bicocca-a-maggio-4-mila-vaccinazioni-giorno" class="gallery-list__photo-number">+7</span>
<picture data-link="https://www.blogo.it/galleria/milano-hub-pirelli-hangar-bicocca-a-maggio-4-mila-vaccinazioni-giorno">
<img class="lazyload" data-srcset="https://cdn.blogo.it/TDqZhhSPP9da5yzC4qsng7AKwbE=/149x113/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577139.jpg, https://cdn.blogo.it/Y7K7rMSX5o5ou2F-UHpbapbeIW0=/298x226/smart/https://www.blogo.it/app/uploads/2021/04/gettyimages-1232577139.jpg 2x" alt="Milano, hub Pirelli Hangar Bicocca: a maggio 4mila vaccinazioni al giorno" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="gallery-list__title" href="https://www.blogo.it/galleria/milano-hub-pirelli-hangar-bicocca-a-maggio-4-mila-vaccinazioni-giorno">
<h3>Milano, hub Pirelli Hangar Bicocca: a maggio 4mila vaccinazioni al giorno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/coronavirus-bollettino-28-aprile-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/P01-zEJc9XuO3YoMPSXwtWhbF6A=/430x327/smart/https://www.blogo.it/app/uploads/2021/04/senza-titolo-14-1.jpg, https://cdn.blogo.it/cb5sn8SPUhkOxIMRTx2_SJql0aY=/860x654/smart/https://www.blogo.it/app/uploads/2021/04/senza-titolo-14-1.jpg 2x" alt="Coronavirus, il bollettino del 28 aprile 2021: 13.385 nuovi casi e 344 decessi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-bollettino-28-aprile-2021">
<h3>Coronavirus, il bollettino del 28 aprile 2021: 13.385 nuovi casi e 344 decessi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccinati-senza-mascherina-ok-usa-italia-giungla">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JFlT7j1obqLGqtedX87fdvXzYL0=/430x327/smart/https://www.blogo.it/app/uploads/2021/04/mask-5506638-1280.jpg, https://cdn.blogo.it/St9I1GuezhPaW_uhGXmjFiArGbg=/860x654/smart/https://www.blogo.it/app/uploads/2021/04/mask-5506638-1280.jpg 2x" alt="Vaccinati senza mascherina: ok dagli USA, ma in Italia è una giungla" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccinati-senza-mascherina-ok-usa-italia-giungla">
<h3>Vaccinati senza mascherina: ok dagli USA, ma in Italia è una giungla</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/certificato-verde-lue-non-riesce-a-trovare-laccordo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NuJG46K-LbIol10FnhK-PMcFqk8=/430x327/smart/https://www.blogo.it/app/uploads/2020/12/gettyimages-1230247901.jpg, https://cdn.blogo.it/BDevxbI22y11eSjCl-w3MZ8E22A=/860x654/smart/https://www.blogo.it/app/uploads/2020/12/gettyimages-1230247901.jpg 2x" alt="Certificato verde. L&amp;#8217;UE non riesce a trovare l&amp;#8217;accordo e critica i Paesi che stanno facendo da sé" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/certificato-verde-lue-non-riesce-a-trovare-laccordo">
<h3>Certificato verde. L&#8217;UE non riesce a trovare l&#8217;accordo e critica i Paesi che stanno facendo da sé</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/cosa-dicono-italiani-vaccini-web-social-network">
<img class="lazyload" data-srcset="https://cdn.blogo.it/b2EsvWQsn437TA2frQjA-DYDQEs=/430x327/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1306166852.jpg, https://cdn.blogo.it/MFKEU_MzsJ6zD-jck4dPzZkO0mY=/860x654/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1306166852.jpg 2x" alt="Cosa dicono gli italiani dei vaccini su Web e social network" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/cosa-dicono-italiani-vaccini-web-social-network">
<h3>Cosa dicono gli italiani dei vaccini su Web e social network</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/lega-e-fi-non-appoggiano-meloni-nel-voto-sul-coprifuoco-ma-nel-governo-si-trova-laccordo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/6hgU6fF3yhRrz-fpU3S6BdQX6O8=/430x327/smart/https://www.blogo.it/app/uploads/2021/03/matteo-salvini-2021.jpg, https://cdn.blogo.it/DmDEyMRZlv01gv8WGSX62OihWbU=/860x654/smart/https://www.blogo.it/app/uploads/2021/03/matteo-salvini-2021.jpg 2x" alt="Lega e FI non appoggiano Meloni nel voto sul coprifuoco, ma nel governo si trova l&amp;#8217;accordo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/lega-e-fi-non-appoggiano-meloni-nel-voto-sul-coprifuoco-ma-nel-governo-si-trova-laccordo">
<h3>Lega e FI non appoggiano Meloni nel voto sul coprifuoco, ma nel governo si trova l&#8217;accordo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/come-cambia-la-cura-dei-pazienti-covid-a-casa">
<img class="lazyload" data-srcset="https://cdn.blogo.it/RK4tFHGccO1JRVy6x9gILifCsqo=/430x327/smart/https://www.blogo.it/app/uploads/2021/04/covid-casa.jpg, https://cdn.blogo.it/lSBNz9q9dzD1iwQ-QSVx5QkH0yc=/860x654/smart/https://www.blogo.it/app/uploads/2021/04/covid-casa.jpg 2x" alt="Come cambia la cura dei pazienti COVID a casa: le nuove linee guida del Ministero" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/come-cambia-la-cura-dei-pazienti-covid-a-casa">
<h3>Come cambia la cura dei pazienti COVID a casa: le nuove linee guida del Ministero</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.blogo.it/post/covid-19-in-inghilterra-aprile-2021" aria-current="page">COVID-19 in Inghilterra: contagi mai così bassi da settembre</a>
</li>
<li>
<a href="https://www.blogo.it/post/https-www-blogo-it-post-coronavirus-bollettino-29-aprile-2021">Coronavirus, le Regioni chiedono di superare il sistema dei colori</a>
</li>
<li>
<a href="https://www.blogo.it/post/vaccini-covid-bambini">Vaccini e bambini: quando arriverà il via libera? Pfizer e Moderna testano il siero sui bimbi fino a 6 mesi</a>
</li>
<li>
<a href="https://www.blogo.it/post/chi-sono-gli-ex-terroristi-italiani-arrestati-in-francia">Chi sono gli ex terroristi italiani arrestati in Francia. Bergamin si costituisce a Parigi</a>
</li>
<li>
<a href="https://www.blogo.it/post/coronavirus-bollettino-28-aprile-2021">Coronavirus, il bollettino del 28 aprile 2021: 13.385 nuovi casi e 344 decessi</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-footer" class="menu"><li class="menu-item menu-trend"><a href="https://www.blogo.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.blogo.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.blogo.it/archivi">Archivi</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.blogo.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/U1x1xiUtXYFQZ3yr6_4KLQ0RWH8=/97x0/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-01.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Blogo 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.24.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.24.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.1.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
