<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.0.9" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Coronavirus, la situazione negli ospedali regione per regione - Blogo.it</title>
<meta name="description" content="Il numero di ricoverati con sintomi, terapia intensiva e morti nelle ultime 24 ore (12-13 novembre) nelle regioni italiane." />
<link rel="canonical" href="https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, la situazione negli ospedali regione per regione - Blogo.it" />
<meta property="og:description" content="Il numero di ricoverati con sintomi, terapia intensiva e morti nelle ultime 24 ore (12-13 novembre) nelle regioni italiane." />
<meta property="og:url" content="https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione" />
<meta property="og:site_name" content="Blogo.it" />
<meta property="article:published_time" content="2020-11-13T20:23:01+00:00" />
<meta property="og:image" content="https://img.blogo.it/CUkf5EYfggI1M2mUGoPt5s-mD_I=/1920x0/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="fb:app_id" content="287571981167" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/IruzRUqoLjFOd7gbI2xg6irqyY4=/2084x751/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo.it","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/JTe1f61MHNjqxXmHljk1x38otlU=/5315x3543/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg","width":5315,"height":3543,"caption":"NAPLES, ITALY - NOVEMBER 11: Cars and ambulances queued to do the pre-triage of covid-19 suspected patients at Cotugno Hospital on November 11, 2020 in Naples, Italy. The Campania Region is included in the yellow zone of the Ministerial Decree (DPCM), registering a daily increase in covid-19 cases of 3,166 new positives out of 18,446 swabs carried out. The regional government announced that \"in the week of 2-8 November the percentage of employment ICU places on a regional scale is 27%\". (Photo by Ivan Romano/Getty Images)"},{"@type":"WebPage","@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#webpage","url":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione","name":"Coronavirus, la situazione negli ospedali regione per regione - Blogo.it","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#primaryimage"},"datePublished":"2020-11-13T20:23:01+00:00","dateModified":"2020-11-13T20:23:01+00:00","description":"Il numero di ricoverati con sintomi, terapia intensiva e morti nelle ultime 24 ore (12-13 novembre) nelle regioni italiane.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#article","isPartOf":{"@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"Coronavirus, la situazione negli ospedali regione per regione","datePublished":"2020-11-13T20:23:01+00:00","dateModified":"2020-11-13T20:23:01+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#webpage"},"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo"}]}</script>

<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Blogo.it &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.12' type='text/css' media='all' />
<link rel="amphtml" href="https://www.blogo.it/amp/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.12" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo.it","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/OR5tW0-Wk0r0Ds9lBcwqcQOEuPI=\/1200x800\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/ospedali-al-collasso-napoli-01.jpg","pagePostID":653934,"pagePostType":"post","pageCategory_0":"Attualit\u00e0","pageTrend_0":"Coronavirus","pageType_of_content_0":"EVERGREEN","pagePostWordCount":297,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"Coronavirus, la situazione negli ospedali regione per regione","pagePostDate":"\/2020\/11\/13\/46\/21\/","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"13","pagePostDateHour":"21","refreshRate":86400000,"themeVer":"2.0.9","wpVer":"5.5.3","atatusId":"","tbm-channel":"blogo_news"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>var tbmTmsConfig = "own-blogo.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.31.3 - 2020-11-09
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-blogo.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv),window.addEventListener("click",startAdv),document.addEventListener("touchend",startAdv),document.addEventListener("DOMContentLoaded",forceAdv)})()}();</script></head>
<body class="post-template-default single single-post postid-653934 single-format-standard coronavirus-la-situazione-negli-ospedali-regione-per-regione app-data index-data singular-data single-data single-post-data single-post-coronavirus-la-situazione-negli-ospedali-regione-per-regione-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.0.9" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/5egH0YhpPboKZeJbxT-bBfWrp5g=/270x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo.it logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
 </a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-elezioni-usa-2020"><a title="Elezioni USA 2020: ultimi sondaggi, exit poll e risultato finale" href="https://www.blogo.it/trend/elezioni-usa">Elezioni USA 2020</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
<li class="menu-item menu-governo-italiano"><a title="Governo Italiano: tutte le news" href="https://www.blogo.it/trend/governo-italiano">Governo Italiano</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/attualita">Attualità</a>
</li>
<li class="info__trend">
<a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-11-13T21:23:01+01:00">13 Novembre 2020</time>
</li>
</ul>
</div>
<h1>Coronavirus, la situazione negli ospedali regione per regione</h1>
<p class="abstract">Il numero di ricoverati con sintomi, terapia intensiva e morti nelle ultime 24 ore (12-13 novembre) nelle regioni italiane.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcoronavirus-la-situazione-negli-ospedali-regione-per-regione&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcoronavirus-la-situazione-negli-ospedali-regione-per-regione" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fcoronavirus-la-situazione-negli-ospedali-regione-per-regione&text=Coronavirus%2C%20la%20situazione%20negli%20ospedali%20regione%20per%20regione" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/Bk3uTmtEpuasf_fk3JXUCxvLB1I=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg, https://img.blogo.it/jLGH-nJ71tnSYlnHdLXDcj9EIBo=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://img.blogo.it/jMp-onwJ-AjtzpYw_JzaoXjW7lo=/1035x580/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg, https://img.blogo.it/xkciXKdST0Ck71WTSBnw5kKz6NU=/2300x1294/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-01.jpg 2x" alt="Coronavirus, la situazione negli ospedali regione per regione" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>Anche se i numeri non bastano per avere una visione precisa della <strong>situazione degli ospedali in Italia</strong>, sapere quanti ricoverati con sintomi, quanti in terapia intensiva e quanti morti ci sono stati in ogni regione italiana aiuta ad avere un’idea di come sta procedendo e di quanta pressione la sanità regionale stia subendo. Ormai quasi in tutta Italia si parla di una situazione drammatica e di ospedali al collasso.</p>
<p>Vediamo allora quanti sono <strong>attualmente</strong> i ricoverati con sintomi e in terapia intensiva per ogni regione e <strong>quanti morti ci sono stati nelle ultime 24 ore</strong>, tenendo presente che, a livello nazionale, ci sono 3.230 persone in terapia intensiva e 30.914 ricoverati con sintomi.</p>
<div class="partial-innerrelated-link"><link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.blogo.it/post/bollettino-coronavirus-13-novembre-2020-40-902-positivi-nuovo-record-di-tamponi" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.blogo.it/post/bollettino-coronavirus-13-novembre-2020-40-902-positivi-nuovo-record-di-tamponi">Bollettino coronavirus 13 novembre 2020: +40.902 positivi, nuovo record di tamponi</a></div>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p><strong>Lombardia</strong>: 7.319 ricoverati con sintomi, 801 in terapia intensiva, 118 morti;<br>
<strong>Piemonte</strong>: 4.890 ricoverati con sintomi, 353 in terapia intensiva, 61 morti;<br>
<strong>Campania</strong>: 2.153 ricoverati con sintomi, 183 in terapia intensiva, 40 morti;<br>
<strong>Veneto</strong>: 1.831 ricoverati con sintomi, 219 in terapia intensiva, 37 morti;<br>
<strong>Emilia-Romagna</strong>: 2.164 ricoverati con sintomi, 225 in terapia intensiva, 40 morti;<br>
<strong>Lazio</strong>: 3.018 ricoverati con sintomi, 260 in terapia intensiva, 34 morti;<br>
<strong>Toscana</strong>: 1.656 ricoverati con sintomi, 265 in terapia intensiva, 55 morti;<br>
<strong>Liguria</strong>: 1.372 ricoverati con sintomi, 110 in terapia intensiva, 18 morti;<br>
<strong>Sicilia</strong>: 1.450 ricoverati con sintomi, 210 in terapia intensiva, 35 morti;<br>
<strong>Puglia</strong>: 1.249 ricoverati con sintomi, 158 in terapia intensiva, 22 morti;<br>
<strong>Marche</strong>: 559 ricoverati con sintomi, 74 in terapia intensiva, 11 morti;<br>
<strong>Umbria</strong>: 359 ricoverati con sintomi, 68 in terapia intensiva, 8 morti;<br>
<strong>Friuli Venezia Giulia</strong>: 366 ricoverati con sintomi, 47 in terapia intensiva, 8 morti;<br>
<strong>Abruzzo</strong>: 567 ricoverati con sintomi, 57 in terapia intensiva, 15 morti;<br>
<strong>P.A. Bolzano</strong>: 453 ricoverati con sintomi, 41 in terapia intensiva, 9 morti;<br>
<strong>P.A. Trento</strong>: 353 ricoverati con sintomi, 30 in terapia intensiva, 12 morti;<br>
<strong>Sardegna</strong>: 472 ricoverati con sintomi, 57 in terapia intensiva, 15 morti;<br>
<strong>Calabria</strong>: 338 ricoverati con sintomi, 27 in terapia intensiva, 7 morti;<br>
<strong>Valle d’Aosta</strong>: 149 ricoverati con sintomi, 15 in terapia intensiva, 3 morti;<br>
<strong>Basilicata</strong>: 141 ricoverati con sintomi, 23 in terapia intensiva, 1 morto;<br>
<strong>Molise</strong>: 55 ricoverati con sintomi, 7 in terapia intensiva, 1 morto.</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>

<div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo.it</h2>
<div id="tbv-651410" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"blogo_cnvid","divId":"tbv-651410","advReq":true,"stick":true,"spotX":{"mobile":300575,"desktop":300575},"VideoContent":[{"Id":653909,"Title":"De Luca contro Spadafora e il \\\"camorrologo\\\" Saviano","Description":"Il video di Vincenzo De Luca che sfida il ministro Spadafora ad un confronto pubblico ed insulta Roberto Saviano, definito un \\\"camorrologo\\\"","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/controspadafora.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/iSdYS1Mukm0GwxwLk_2Zh8Kqmiw=\/2538x1412\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/schermata-2020-11-13-alle-165714.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'attualita'"],"VideoKeywords":["'attualita'"],"VideoSource":["playlist"]},{"Id":653738,"Title":"Ciondolo contro i virus, il segretario del sindacato di polizia Siap nella bufera","Description":"Il segretario del sindacato di polizia Siap Giuseppe Tiani promuove un ciondolo in grado di inibire qualsiasi virus di segno positivo. L\\'assurdo video.","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/ciondolo-giuseppe-tiani.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/kbtzlm7ZtZuAiacUnh6w5lnMgiI=\/1764x994\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/ciondolo-giuseppe-tiani.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'attualita','italia'"],"VideoKeywords":["'attualita','italia'"],"VideoSource":["playlist"]},{"Id":652089,"Title":"Trump: \\\"Cercano di rubarci le elezioni, non c\\'\u00e8 stata onda blu\\\"","Description":"","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/trump-voti-illegali.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/REmU7Fh9fA-k28vhoscs3mB_D0Y=\/1200x893\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/gettyimages-1284134498.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'esteri','politica'"],"VideoKeywords":["'esteri','politica'"],"VideoSource":["playlist"]},{"Id":653914,"Title":"L\\'attacco di De Luca a Luigi Di Maio: \\\"Ancora parla\\\"","Description":"De Luca attacca frontalmente il ministro degli Esteri Di Maio, reo di aver criticato la gestione dell\\'emergenza Coronavirus in Campania","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2020\/11\/controdimaio.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/img.blogo.it\/mESB3ggqSZAsTXyyFvIDT-YsZ2w=\/1000x650\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2020\/09\/gettyimages-1228276396-4.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'attualita'"],"VideoKeywords":["'attualita'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Coronavirus</span>
</h3>
<a class="section-more" href="https://www.blogo.it/trend/coronavirus">Tutto su Coronavirus
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/de-luca-contro-saviano-spadafora-di-maio-video">
<img class="lazyload" data-srcset="https://img.blogo.it/gyK78DBTTdSd1muHGxSWE5yCUQo=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/schermata-2020-11-13-alle-165714.jpg, https://img.blogo.it/-DzS9wTNzx09jX04TSFUa2SsUWQ=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/schermata-2020-11-13-alle-165714.jpg 2x" alt="De Luca, attacchi a tutto campo: da Saviano “camorrologo” a Spadafora e Di Maio (che replica: “Sceneggiate”). I video" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/de-luca-contro-saviano-spadafora-di-maio-video">
<h3>De Luca, attacchi a tutto campo: da Saviano “camorrologo” a Spadafora e Di Maio (che replica: “Sceneggiate”). I video</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/campania-e-toscana-zona-rossa">
<img class="lazyload" data-srcset="https://img.blogo.it/2TQ78QxHEMIxWXci3wJD6CrEPuU=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1229599976.jpg, https://img.blogo.it/saxeJqwsCizk0-jlzBw7jBk_btk=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1229599976.jpg 2x" alt="Campania e Toscana zona rossa. Speranza ha firmato l’ordinanza" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/campania-e-toscana-zona-rossa">
<h3>Campania e Toscana zona rossa. Speranza ha firmato l’ordinanza</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/bollettino-coronavirus-13-novembre-2020-40-902-positivi-nuovo-record-di-tamponi">
<img class="lazyload" data-srcset="https://img.blogo.it/JJ8sBRyUKWMFA7yqiBsNdVW3t44=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/bollettino-coronavirus-12-novembre-2020.jpg, https://img.blogo.it/kckcj_jKSM_A2KPjBXBS4Pe8_78=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/bollettino-coronavirus-12-novembre-2020.jpg 2x" alt="Bollettino coronavirus 13 novembre 2020: +40.902 positivi, nuovo record di tamponi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/bollettino-coronavirus-13-novembre-2020-40-902-positivi-nuovo-record-di-tamponi">
<h3>Bollettino coronavirus 13 novembre 2020: +40.902 positivi, nuovo record di tamponi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/dagli-usa-covid-80-contagi-bar-ristoranti-palestre">
<img class="lazyload" data-srcset="https://img.blogo.it/Qiba05d8Yt1pg7JMn1aKSqwOD20=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1285365007.jpg, https://img.blogo.it/6WmDDgIsFk8qZypP8wTn0u_2Z9s=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1285365007.jpg 2x" alt="Dagli USA: &amp;#8220;Covid, l’80% dei contagi in bar, ristoranti e palestre&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/dagli-usa-covid-80-contagi-bar-ristoranti-palestre">
<h3>Dagli USA: &#8220;Covid, l’80% dei contagi in bar, ristoranti e palestre&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/i-21-indicatori-di-rischio-covid-ecco-come-si-colorano-le-regioni">
<img class="lazyload" data-srcset="https://img.blogo.it/LoclulDM2bn1Z5kRz38gUONH8O8=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/schermata-2020-11-13-alle-124343.png, https://img.blogo.it/__bnRM9Lg83oaptaXaoNXLK4ih0=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/schermata-2020-11-13-alle-124343.png 2x" alt="I 21 indicatori di rischio Covid: ecco come si &amp;#8220;colorano&amp;#8221; le regioni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/i-21-indicatori-di-rischio-covid-ecco-come-si-colorano-le-regioni">
<h3>I 21 indicatori di rischio Covid: ecco come si &#8220;colorano&#8221; le regioni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/distribuzione-del-vaccino-anti-covid-con-esercito">
<img class="lazyload" data-srcset="https://img.blogo.it/MlLxAHuFMWc01eMq3glcbPbyXPU=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1229579144.jpg, https://img.blogo.it/7MJZncVyfGkh7Gn7_xzFFFm1kuE=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1229579144.jpg 2x" alt="Nuove zone arancioni e rosse, oggi la decisione. Distribuzione vaccino: in campo l’Esercito" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/distribuzione-del-vaccino-anti-covid-con-esercito">
<h3>Nuove zone arancioni e rosse, oggi la decisione. Distribuzione vaccino: in campo l’Esercito</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=2.0.9" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.blogo.it/video/conferenza-stampa-commissario-straordinario-emergenza-arcuri-12-novembre-2020">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://img.blogo.it/4Wr4baF040_Ccd4pN98SZcjan2Q=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/arcuri-conferenza-stampa-12-novembre-2020.jpg, https://img.blogo.it/MUdiSSRhuzDqVB0JdmsVlDINPkI=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/arcuri-conferenza-stampa-12-novembre-2020.jpg 2x" alt="La conferenza stampa del commissario straordinario per l&amp;#8217;emergenza Arcuri" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-video-list__title" href="https://www.blogo.it/video/conferenza-stampa-commissario-straordinario-emergenza-arcuri-12-novembre-2020">
<h3>La conferenza stampa del commissario straordinario per l&#8217;emergenza Arcuri</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/arcuri-onestamente-curva-contagi-sta-raffreddando">
<img class="lazyload" data-srcset="https://img.blogo.it/_iiHDCzY9dG3gltSmR4wUXJgdZo=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/arcuri-curva-contagi.jpg, https://img.blogo.it/LO-eWnBZR0dvjIPHdULf2eo1NC8=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/arcuri-curva-contagi.jpg 2x" alt="Arcuri: &amp;#8220;Onestamente, la curva dei contagi si sta raffreddando&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/arcuri-onestamente-curva-contagi-sta-raffreddando">
<h3>Arcuri: &#8220;Onestamente, la curva dei contagi si sta raffreddando&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/de-luca-sciacallaggio-contro-sanita-campania">
<img class="lazyload" data-srcset="https://img.blogo.it/_wcG-0yz_UND7cT_v2e7-C56Bns=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1225558082.jpg, https://img.blogo.it/r6jPaprWJ-rH77H0zhIPogeQ7lA=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/gettyimages-1225558082.jpg 2x" alt="De Luca: &amp;#8220;Sciacallaggio contro la sanità della Campania&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/de-luca-sciacallaggio-contro-sanita-campania">
<h3>De Luca: &#8220;Sciacallaggio contro la sanità della Campania&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/covid-19-agenas-12-regioni-oltre-la-soglia-critica-per-i-ricoveri">
<img class="lazyload" data-srcset="https://img.blogo.it/tic-3x9-slHeP5Gg7hj73KSjdZU=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-04.jpg, https://img.blogo.it/03kV2ijYL_07R3CZZRU70Hoqzxg=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/ospedali-al-collasso-napoli-04.jpg 2x" alt="COVID-19, Agenas: 12 regioni oltre la soglia critica per i ricoveri" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/covid-19-agenas-12-regioni-oltre-la-soglia-critica-per-i-ricoveri">
<h3>COVID-19, Agenas: 12 regioni oltre la soglia critica per i ricoveri</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.blogo.it/post/coronavirus-la-situazione-negli-ospedali-regione-per-regione" aria-current="page">Coronavirus, la situazione negli ospedali regione per regione</a>
</li>
<li>
<a href="https://www.blogo.it/post/de-luca-contro-saviano-spadafora-di-maio-video">De Luca, attacchi a tutto campo: da Saviano “camorrologo” a Spadafora e Di Maio (che replica: “Sceneggiate”). I video</a>
</li>
<li>
<a href="https://www.blogo.it/post/campania-e-toscana-zona-rossa">Campania e Toscana zona rossa. Speranza ha firmato l’ordinanza</a>
</li>
<li>
<a href="https://www.blogo.it/post/bollettino-coronavirus-13-novembre-2020-40-902-positivi-nuovo-record-di-tamponi">Bollettino coronavirus 13 novembre 2020: +40.902 positivi, nuovo record di tamponi</a>
</li>
<li>
<a href="https://www.blogo.it/post/bonus-mobilita-alimentati-truffe-mercato-nero-monopattini">Bonus mobilità: alimentati truffe e mercato nero di monopattini</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/jdakxA84zlHj4phJGFsIINSj8fw=/97x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967 | 2.0.9</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.0.9" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.12" id="tbm-newsletter-js-js"></script>
</body>
</html>
