<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.25.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/any494OuKMfz7TGb9kLTITXFcL8=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/03\/gettyimages-1231613482.jpg","pagePostID":666850,"pagePostType":"post","pageCategory_0":"Attualit\u00e0","pageTrend_0":"Coronavirus","pageType_of_content_0":"EVERGREEN","pagePostWordCount":400,"pagePostAuthor":"Redazione Blogo","pagePostTitle":"L'Unione Europea chiede maxi risarcimento ad AstraZeneca","pagePostDate":"\/2021\/05\/26\/21\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"26","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.25.2","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.blogo.it\/feed\/evolution","tbm-channel":"blogo_news"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/blogo_it/blogo_it.new.js"></script><meta name='robots' content='max-image-preview:large' />

<title>L&#039;Unione Europea chiede maxi risarcimento ad AstraZeneca - Blogo</title>
<meta name="description" content="L&#039;Ue punta ad ottenere 10 euro a dose per ogni giorno di ritardo. Chiesta, inoltre, una multa da 10 milioni di euro" />
<link rel="canonical" href="https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Unione Europea chiede maxi risarcimento ad AstraZeneca - Blogo" />
<meta property="og:description" content="L&#039;Ue punta ad ottenere 10 euro a dose per ogni giorno di ritardo. Chiesta, inoltre, una multa da 10 milioni di euro" />
<meta property="og:url" content="https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca" />
<meta property="og:site_name" content="Blogo" />
<meta property="article:published_time" content="2021-05-26T13:36:16+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/SwwwoA7_ZYzFL0ozMrx55lVzcdg=/2084x751/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-02.png","contentUrl":"https://cdn.blogo.it/SwwwoA7_ZYzFL0ozMrx55lVzcdg=/2084x751/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/GVSalFRyauY9uxrM_dZk7VAacnE=/1280x853/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg","contentUrl":"https://cdn.blogo.it/GVSalFRyauY9uxrM_dZk7VAacnE=/1280x853/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg","width":1280,"height":853,"caption":"09 March 2021, Bavaria, Naila: On a table in a GP practice is a pack of ampoules containing the Covid-19 vaccine from the Swedish-British pharmaceutical company AstraZeneca. The city and district of Hof (Bavaria) would like to test Corona vaccinations through GP practices as part of a pilot project. Photo: Nicolas Armer/dpa (Photo by Nicolas Armer/picture alliance via Getty Images)"},{"@type":"WebPage","@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#webpage","url":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca","name":"L'Unione Europea chiede maxi risarcimento ad AstraZeneca - Blogo","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#primaryimage"},"datePublished":"2021-05-26T13:36:16+00:00","dateModified":"2021-05-26T13:36:16+00:00","description":"L'Ue punta ad ottenere 10 euro a dose per ogni giorno di ritardo. Chiesta, inoltre, una multa da 10 milioni di euro","breadcrumb":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca"]}]},{"@type":"BreadcrumbList","@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogo.it/","url":"https://www.blogo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#article","isPartOf":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c"},"headline":"L&#8217;Unione Europea chiede maxi risarcimento ad AstraZeneca","datePublished":"2021-05-26T13:36:16+00:00","dateModified":"2021-05-26T13:36:16+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#webpage"},"wordCount":407,"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/GVSalFRyauY9uxrM_dZk7VAacnE=/1280x853/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg","articleSection":["Attualit\u00e0"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/129b51c6e0593a247ad4a5dd0d719e7c","name":"Redazione Blogo","url":"https://www.blogo.it/post/author/redazione"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Blogo &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.2' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}
</style><link rel="amphtml" href="https://www.blogo.it/amp/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.2" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-666850 single-format-standard lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca tbm-blogo app-data index-data singular-data single-data single-post-data single-post-lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.25.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/_9JbWUjHA52oJRb821CYZZXisEE=/270x0/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-la-strategia-zero-covid"><a href="https://www.blogo.it/post/strategia-zero-covid">La strategia Zero COVID</a></li>
<li class="menu-item menu-crisi-di-governo"><a title="Crisi di governo: le ulitimissime sull&#8217;incarico a Draghi, scenari e possibile maggioranza" href="https://www.blogo.it/trend/crisi-di-governo">Crisi di governo</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
<li class="menu-item menu-governo-italiano"><a title="Governo Italiano: tutte le news" href="https://www.blogo.it/trend/governo-italiano">Governo Italiano</a></li>
<li class="menu-item menu-il-podcast-di-blogo"><a href="https://www.blogo.it/podcast/fixing-news-il-podcast-della-rubrica-blogo-slow-news">Il Podcast di Blogo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot evo-masthead" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/attualita">Attualità</a>
</li>
<li class="info__trend">
<a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-05-26T15:36:16+02:00">26 Maggio 2021</time>
</li>
</ul>
</div>
<h1>L&#8217;Unione Europea chiede maxi risarcimento ad AstraZeneca</h1>
<p class="abstract">L&#8217;Ue punta ad ottenere 10 euro a dose per ogni giorno di ritardo. Chiesta, inoltre, una multa da 10 milioni di euro </p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/redazione">Redazione Blogo</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Flunione-europea-chiede-maxi-risarcimento-ad-astrazeneca&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Flunione-europea-chiede-maxi-risarcimento-ad-astrazeneca" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Flunione-europea-chiede-maxi-risarcimento-ad-astrazeneca&text=L%26%238217%3BUnione%20Europea%20chiede%20maxi%20risarcimento%20ad%20AstraZeneca" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/rZ80aa43VGgsC8-UzcN1A1g1hfw=/430x327/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg, https://cdn.blogo.it/Q1I8DITPlvlxp63yVf5NGFVYFXM=/860x654/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/8JnBslN2Wd7rcpjWSOlPTA-SJ20=/1035x580/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg, https://cdn.blogo.it/epYX7SkggnOtBGz-kJ5lFBdXucI=/2300x1294/smart/https://www.blogo.it/app/uploads/2021/03/gettyimages-1231613482.jpg 2x" alt="L&amp;#8217;Unione Europea chiede maxi risarcimento ad AstraZeneca" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot evo-atf" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>La battaglia legale tra l’<strong>Unione europea</strong> e <strong>AstraZeneca</strong> approda al tribunale di Bruxelles. L’Ue ha chiesto di imporre all’azienda farmaceutica anglo-svedese una maxi multa per i suoi ritardi nella consegna dei vaccini contro il Covid. Lo riferisce la <em>Reuters</em> sul suo sito web. Secondo i legali che hanno presentato la richiesta, si punta ad ottenere 10 euro a dose per ogni giorno di ritardo. Chiesta, inoltre, una multa da 10 milioni di euro per AstraZeneca per ogni violazione del contratto che il giudice riuscirà ad accertare. Il verdetto è atteso il mese prossimo.</p><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.blogo.it/post/la-polonia-lancia-la-lotteria-dei-vaccinati" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.blogo.it/post/la-polonia-lancia-la-lotteria-dei-vaccinati">La Polonia lancia la lotteria dei vaccinati: in palio soldi e auto ibride</a>
</div><h2>LE ACCUSE</h2><p>Secondo l’accusa mossa dall’avvocato Me <strong>Rafaël Jeffareli</strong>, che difende gli interessi dei Paesi membri e della Commissione Ue nella battaglia legale che ha preso il via questa mattina davanti alla giustizia di primo grado belga, l’azienda farmaceutica anglo-svedese ha commesso una “<strong>manifesta violazione</strong>” del contratto per la consegna dei vaccini anti-Covid agli Stati membri della Ue, con “50 milioni di dosi” che dallo stabilimento olandese Halix a Leida “sono state dirottate verso Paesi terzi”. L’udienza ruota intorno all’interpretazione della nozione di “miglior sforzo possibile” per soddisfare gli accordi stabiliti nel contratto di fornitura dei vaccini agli Stati membri. La Ue ritiene che AstraZeneca non abbia compiuto questi sforzi favorendo <strong>l’approvvigionamento del Regno Unito</strong> a scapito del mercato continentale.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1"></div> </div>
</div><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.blogo.it/post/vaccino-moderna-adolescenti" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.blogo.it/post/vaccino-moderna-adolescenti">Il vaccino di Moderna è efficace al 100% sugli adolescenti. Cosa dice lo studio</a>
</div><p>Nelle sue memorie,<strong> l’avvocato Ue</strong> ha definito l’esecuzione del contratto da parte di AstraZeneca “<em>chiaramente un fallimento</em>“, sottolineando che per diverse settimane lo stabilimento olandese della società ha continuato a rifornire mercati diversi dalla Ue.</p><p>“<em>I migliori sforzi significano flessibilità</em> – ha accusato l’avvocato -. <em>Perché il passaggio dal sito di Halix (verso la Ue ndr) è iniziato solo il 13 ottobre? AstraZeneca non ha nemmeno utilizzato tutti gli strumenti che aveva a disposizione”. Inoltre il legale ha sostenuto che l’azienda potrebbe al momento mobilitare “sei siti produttivi per rispettare il programma prestabilito</em>“.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads"></div> </div>
</div><p>La risposta degli <strong>avvocati di AstraZeneca</strong> è attesa nel pomeriggio.</p><p>La <strong>Commissione europea</strong> aveva citato in giudizio AstraZeneca lo scorso 26 aprile con l’intenzione di assicurarsi la consegna delle dosi stabilite nell’intesa raggiunta nell’agosto 2020. A causa di una serie di ritardi di diversa natura, nel primo trimestre del 2021 AstraZeneca ha consegnato soltanto 30 milioni di dosi su 120 milioni concordate, mentre per il trimestre in corso prevede di consegnare 70 milioni di dosi su 180 milioni promesse. Per il trimestre in corso, il secondo, prevede di consegnare solo 70 degli 180 milioni inizialmente promessi.</p>
</div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo</h2>
<div id="tbv-651410" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"blogo_cnvid","divId":"tbv-651410","advReq":true,"stick":true,"spotX":{"mobile":300575,"desktop":300575},"VideoContent":[{"Id":659697,"Title":"Biden prima del giuramento ricorda il figlio e si commuove  (VIDEO)","Description":"Joe Biden saluta il suo Delaware prima del giuramento e si commuove ricordando il suo primogenito Beau, morto nel 2015","VideoLenght":66,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/xkzuwt9-2j8exf9d.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384957\/cor_336386.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384957\/cor_336386.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/-5RW8dYnJ_K0LIYWt0kHu_hyDTE=\/1280x722\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/biden-piange.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":658965,"Title":"Lucca: festa nel centro storico in barba alle norme anti-Covid (VIDEO)","Description":"Quelle provenienti da Lucca sono immagini che stanno destando indignazione: centinaia di ragazzi ballano senza mascherina n\u00e9 distanziamento","VideoLenght":18,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-e-assembramenti-in-strada-in-centinaia-senza-mascherine.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384949\/cor_336387.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384949\/cor_336387.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/5lHe75NyNEkLmywLyG55z5jsQnM=\/1200x675\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-covid.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":658819,"Title":"Ecco come hanno ridotto il Congresso i seguaci di Trump (Video)","Description":"Il Senatore Jeff Merkley riprende con il suo telefonino i danni causati dai sostenitori di Trump durante l\u2019assalto di ieri al Congresso","VideoLenght":183,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/k-1idp94v9j-ox6q.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384929\/cor_336388.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384929\/cor_336388.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/XNNqg_xvlCCABCBKvtLqVcokr-w=\/1280x683\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/congresso-danni-senatore-video.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":658524,"Title":"USA: \\\"tifosa\\\" di Trump senza mascherina in aereo, il pilota fa scendere tutti","Description":"Una sostenitrice di Trump sale sull\u2019aereo senza mascherina, il pilota costretto a far scendere i passeggeri, interviene la polizia","VideoLenght":30,"Media":"https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/anti-masker-trump-supporter-use-the-n-word-after-refusing-to-wear-masks-in-an-airplane.mp4","Video":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384920\/cor_336389.mp4","VideoHLS":"https:\/\/videocdn.triboomedia.it\/video\/encoded\/2021\/04\/11\/11\/17384920\/cor_336389.m3u8","ThumbUrl":"https:\/\/cdn.blogo.it\/42mbsD4G4DW9v9GhfCK-mw5_nz8=\/1280x720\/smart\/https:\/\/www.blogo.it\/app\/uploads\/2021\/01\/sostenitrice-trump-mascherina-aereo.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div class="gptslot evo-btf" data-adunitid="3"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot evo-sidetop" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Coronavirus</span>
</h3>
<a class="section-more" href="https://www.blogo.it/trend/coronavirus">Tutto su Coronavirus
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot evo-sidesticky" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/zona-bianca-rafforzata-il-piano-per-evitare-la-risalita-dei-contagi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/wHVmY4DM9qGRXBEyVwr9yH8fVW4=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/coprifuoco-riaperture-italia.jpg, https://cdn.blogo.it/E5AcE8c0UaIr-W0JvTvAE8Sxko8=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/coprifuoco-riaperture-italia.jpg 2x" alt="Zona bianca rafforzata: il piano per evitare la risalita dei contagi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/zona-bianca-rafforzata-il-piano-per-evitare-la-risalita-dei-contagi">
<h3>Zona bianca rafforzata: il piano per evitare la risalita dei contagi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<span class="label-liveblog">live</span>
<picture data-link="https://www.blogo.it/post/coronavirus-ipotesi-zone-bianche-rafforzate">
<img class="lazyload" data-srcset="https://cdn.blogo.it/v1XK0pxT9NCExKaLqtVw5owLxro=/430x327/smart/https://www.blogo.it/app/uploads/2020/12/milano-negozi.jpg, https://cdn.blogo.it/O1qJEDjGuJzeS87tkjJKF32W75s=/860x654/smart/https://www.blogo.it/app/uploads/2020/12/milano-negozi.jpg 2x" alt="Coronavirus, Sileri: &amp;#8220;Dovremo tenere le mascherine ancora per un po&amp;#8217;&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-ipotesi-zone-bianche-rafforzate">
<h3>Coronavirus, Sileri: &#8220;Dovremo tenere le mascherine ancora per un po&#8217;&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/la-polonia-lancia-la-lotteria-dei-vaccinati">
<img class="lazyload" data-srcset="https://cdn.blogo.it/FxpFlWMmOFwZDdRZ3uBP1zGnHoc=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/lotteria-vaccinati-polonia.jpg, https://cdn.blogo.it/VdueDXcO5AOcpLyHNGnzGtZCDqo=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/lotteria-vaccinati-polonia.jpg 2x" alt="La Polonia lancia la lotteria dei vaccinati: in palio soldi e auto ibride" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/la-polonia-lancia-la-lotteria-dei-vaccinati">
<h3>La Polonia lancia la lotteria dei vaccinati: in palio soldi e auto ibride</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/coronavirus-bollettino-25-maggio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/H1OycK4Z08lXvGCA5Jz5BfBA6_Q=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/gettyimages-1319045580.jpg, https://cdn.blogo.it/WKqFV-XogUKz5PrYZ0kxarVdu3M=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/gettyimages-1319045580.jpg 2x" alt="Coronavirus, i dati del 25 maggio. 3.224 casi e 166 decessi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-bollettino-25-maggio-2021">
<h3>Coronavirus, i dati del 25 maggio. 3.224 casi e 166 decessi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/soldi-influencer-vaccino-pfizer-russia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/h3zAkapmFCOi8VgdKclgzXio1Q0=/430x327/smart/https://www.blogo.it/app/uploads/2021/02/gettyimages-1231247050.jpg, https://cdn.blogo.it/9dZ-4UnfbGd811Zy-TnGse3TZRY=/860x654/smart/https://www.blogo.it/app/uploads/2021/02/gettyimages-1231247050.jpg 2x" alt="Soldi agli influencer per denigrare il vaccino di Pfizer. Lo zampino della Russia in Francia" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/soldi-influencer-vaccino-pfizer-russia">
<h3>Soldi agli influencer per denigrare il vaccino di Pfizer. Lo zampino della Russia in Francia</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccino-moderna-adolescenti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/5oLve30zDVyjk3-inoxQJbt2dbw=/430x327/smart/https://www.blogo.it/app/uploads/2020/12/gettyimages-1290558683.jpg, https://cdn.blogo.it/d_fFztOx3hWllJIlBn-Pyw--7XE=/860x654/smart/https://www.blogo.it/app/uploads/2020/12/gettyimages-1290558683.jpg 2x" alt="Il vaccino di Moderna è efficace al 100% sugli adolescenti. Cosa dice lo studio" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccino-moderna-adolescenti">
<h3>Il vaccino di Moderna è efficace al 100% sugli adolescenti. Cosa dice lo studio</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/vaccinazione-obbligatoria-si-puo-vuole-fare">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eMZ_CoLd5cjSQLknjXo1RI5S4GM=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/gettyimages-1319546313.jpg, https://cdn.blogo.it/jD25U9FRafCrI-JOrarg5BK2gLo=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/gettyimages-1319546313.jpg 2x" alt="Vaccinazione obbligatoria? Si può ma non la si vuole fare" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/vaccinazione-obbligatoria-si-puo-vuole-fare">
<h3>Vaccinazione obbligatoria? Si può ma non la si vuole fare</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/malta-immunita-di-gregge">
<img class="lazyload" data-srcset="https://cdn.blogo.it/TlKYDlmLTw3xQ-LiVLVDDZo4HF8=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/malta-covid.jpg, https://cdn.blogo.it/pNRNoXZHkYyCnrVeFhAODmA_O30=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/malta-covid.jpg 2x" alt="Malta vaccina il 70% dei suoi cittadini: &amp;#8220;Abbiamo raggiunto l&amp;#8217;immunità di gregge&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/malta-immunita-di-gregge">
<h3>Malta vaccina il 70% dei suoi cittadini: &#8220;Abbiamo raggiunto l&#8217;immunità di gregge&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-video-list.min.css?ver=2.25.2" media="print" onload="this.media='all'"> <div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.blogo.it/video/india-matrimonio-ad-alta-quota-con-160-persone-per-evitare-le-restrizioni-anti-covid">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.blogo.it/6RAGb1x4pH6rVPjDawUMqC36nOw=/430x327/smart/https://www.blogo.it/app/uploads/2021/05/matrimonio-india-aereo-covid.jpg, https://cdn.blogo.it/9z_VG1945UZoIh2aN0w7CDL_yM0=/860x654/smart/https://www.blogo.it/app/uploads/2021/05/matrimonio-india-aereo-covid.jpg 2x" alt="India, matrimonio ad alta quota con 160 persone per evitare le restrizioni anti-COVID" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-video-list__title" href="https://www.blogo.it/video/india-matrimonio-ad-alta-quota-con-160-persone-per-evitare-le-restrizioni-anti-covid">
<h3>India, matrimonio ad alta quota con 160 persone per evitare le restrizioni anti-COVID</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/coronavirus-tre-ricercatori-a-wuhan-ammalati-nel-novembre-2019">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yKEzUJ4XvmvHWKL-gdviru19GSk=/430x327/smart/https://www.blogo.it/app/uploads/2020/02/gettyimages-1201428166.jpg, https://cdn.blogo.it/J4P9o_xDnPooChyAgDXdr5oCEoM=/860x654/smart/https://www.blogo.it/app/uploads/2020/02/gettyimages-1201428166.jpg 2x" alt="Coronavirus, i dati del 24 maggio. 2.490 casi e 110 vittime" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-tre-ricercatori-a-wuhan-ammalati-nel-novembre-2019">
<h3>Coronavirus, i dati del 24 maggio. 2.490 casi e 110 vittime</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.blogo.it/post/lunione-europea-chiede-maxi-risarcimento-ad-astrazeneca" aria-current="page">L&#8217;Unione Europea chiede maxi risarcimento ad AstraZeneca</a>
</li>
<li>
<a href="https://www.blogo.it/post/zona-bianca-rafforzata-il-piano-per-evitare-la-risalita-dei-contagi">Zona bianca rafforzata: il piano per evitare la risalita dei contagi</a>
</li>
<li>
<a href="https://www.blogo.it/post/strage-funivia-tre-fermati-pm-freno-manomesso">Strage funivia, tre fermati. Pm: &#8220;Freno manomesso&#8221;</a>
</li>
<li>
<a href="https://www.blogo.it/post/coronavirus-ipotesi-zone-bianche-rafforzate">Coronavirus, Sileri: &#8220;Dovremo tenere le mascherine ancora per un po&#8217;&#8221;</a>
</li>
<li>
<a href="https://www.blogo.it/post/la-polonia-lancia-la-lotteria-dei-vaccinati">La Polonia lancia la lotteria dei vaccinati: in palio soldi e auto ibride</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-footer" class="menu"><li class="menu-item menu-trend"><a href="https://www.blogo.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.blogo.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.blogo.it/archivi">Archivi</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.blogo.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/U1x1xiUtXYFQZ3yr6_4KLQ0RWH8=/97x0/smart/https://www.blogo.it/app/uploads/2020/09/blogo-logo-01.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Blogo 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.25.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.25.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.1.2" id="tbm-newsletter-js-js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65577c4a78c3cf48","token":"b157f9242c09400ca21b4dd16fe9858a","version":"2021.5.1","si":10}'></script>
</body>
</html>
