<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.18.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Le primule di Arcuri, storia di un fallimento annunciato - Blogo</title>
<meta name="description" content="Il progetto del Commissario e di Boeri si è arenato ancor prima di iniziare. È rimasto solo il simbolo, ma dei padiglioni neanche l&#039;ombra" />
<link rel="canonical" href="https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le primule di Arcuri, storia di un fallimento annunciato - Blogo" />
<meta property="og:description" content="Il progetto del Commissario e di Boeri si è arenato ancor prima di iniziare. È rimasto solo il simbolo, ma dei padiglioni neanche l&#039;ombra" />
<meta property="og:url" content="https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato" />
<meta property="og:site_name" content="Blogo" />
<meta property="article:published_time" content="2021-02-16T16:55:52+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg" />
<meta property="og:image:width" content="2300" />
<meta property="og:image:height" content="1535" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogo.it/#organization","name":"Blogo","url":"https://www.blogo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.blogo.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/IruzRUqoLjFOd7gbI2xg6irqyY4=/2084x751/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-02.png","width":2084,"height":751,"caption":"Blogo"},"image":{"@id":"https://www.blogo.it/#logo"}},{"@type":"WebSite","@id":"https://www.blogo.it/#website","url":"https://www.blogo.it/","name":"Blogo","description":"Informazione libera e indipendente","publisher":{"@id":"https://www.blogo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.blogo.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/e7nNvHTg6gSuXIuVAvshYuwS4RE=/2300x1535/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg","width":2300,"height":1535,"caption":"ROME, ITALY - FEBRUARY 15: Elderly people over 80 during vaccination with the \"Moderna\" vaccine anti-covid in the vaccination centre of the Auditorium Parco della Musica on February 15, 2021 in Rome, Italy. (Photo by Simona Granati - Corbis/Corbis via Getty Images)"},{"@type":"WebPage","@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#webpage","url":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato","name":"Le primule di Arcuri, storia di un fallimento annunciato - Blogo","isPartOf":{"@id":"https://www.blogo.it/#website"},"primaryImageOfPage":{"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#primaryimage"},"datePublished":"2021-02-16T16:55:52+00:00","dateModified":"2021-02-16T16:55:52+00:00","description":"Il progetto del Commissario e di Boeri si \u00e8 arenato ancor prima di iniziare. \u00c8 rimasto solo il simbolo, ma dei padiglioni neanche l'ombra","breadcrumb":{"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato"]}]},{"@type":"BreadcrumbList","@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogo.it/","url":"https://www.blogo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato","url":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato","name":"Le primule di Arcuri, storia di un fallimento annunciato"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#article","isPartOf":{"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#webpage"},"author":{"@id":"https://www.blogo.it/#/schema/person/3132c03c25264562adeaa0bbb08b1d9b"},"headline":"Le primule di Arcuri, storia di un fallimento annunciato","datePublished":"2021-02-16T16:55:52+00:00","dateModified":"2021-02-16T16:55:52+00:00","mainEntityOfPage":{"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#webpage"},"publisher":{"@id":"https://www.blogo.it/#organization"},"image":{"@id":"https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.blogo.it/#/schema/person/3132c03c25264562adeaa0bbb08b1d9b","name":"Nicol\u00f2 Delvecchio"}]}</script>

<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Blogo &raquo; Feed" href="https://www.blogo.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.blogo.it/amp/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "blogo",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Blogo","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/ymuElob_W0_hHIER_AuaFV4LfdM=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/02\/gettyimages-1231183892.jpg","pagePostID":661602,"pagePostType":"post","pageCategory_0":"Attualit\u00e0","pageTrend_0":"Coronavirus","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1012,"pagePostAuthor":"Nicol\u00f2 Delvecchio","pagePostTitle":"Le primule di Arcuri, storia di un fallimento annunciato","pagePostDate":"\/2021\/02\/16\/07\/17\/","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"16","pagePostDateHour":"17","refreshRate":86400000,"themeVer":"2.18.1","wpVer":"5.6.1","evolutionFeed":"https:\/\/www.blogo.it\/feed\/evolution","tbm-channel":"blogo_news"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-blogo.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.47.2 - 2021-02-14
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-blogo.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-661602 single-format-standard le-primule-di-arcuri-storia-di-un-fallimento-annunciato app-data index-data singular-data single-data single-post-data single-post-le-primule-di-arcuri-storia-di-un-fallimento-annunciato-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.18.1" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/5egH0YhpPboKZeJbxT-bBfWrp5g=/270x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" alt="Blogo logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-calcioblog"><a title="Calcioblog: il calcio a portata di click" href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a title="TVBlog: la tv come non l&#8217;avete mai vista" href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-cineblog"><a title="Cineblog: news, anteprime e trailer" href="https://www.cineblog.it">Cineblog</a></li>
<li class="menu-item menu-soundsblog"><a title="Soundsblog: tutto sul mondo della musica" href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.blogo.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-coronavirus"><a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a></li>
<li class="menu-item menu-crisi-di-governo"><a title="Crisi di governo: le ulitimissime sull&#8217;incarico a Draghi, scenari e possibile maggioranza" href="https://www.blogo.it/trend/crisi-di-governo">Crisi di governo</a></li>
<li class="menu-item menu-fixing-news"><a href="https://www.blogo.it/trend/fixing-news">Fixing News</a></li>
<li class="menu-item menu-governo-italiano"><a title="Governo Italiano: tutte le news" href="https://www.blogo.it/trend/governo-italiano">Governo Italiano</a></li>
<li class="menu-item menu-il-podcast-di-blogo"><a href="https://www.blogo.it/podcast/fixing-news-il-podcast-della-rubrica-blogo-slow-news">Il Podcast di Blogo</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.blogo.it/attualita">Attualità</a>
</li>
<li class="info__trend">
<a href="https://www.blogo.it/trend/coronavirus">Coronavirus</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-02-16T17:55:52+01:00">16 Febbraio 2021</time>
</li>
</ul>
</div>
<h1>Le primule di Arcuri, storia di un fallimento annunciato</h1>
<p class="abstract">Il progetto del Commissario e di Boeri si è arenato ancor prima di iniziare. È rimasto solo il simbolo, ma dei padiglioni neanche l&#8217;ombra</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.blogo.it/post/author/nicolodelvecchio">Nicolò Delvecchio</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=287571981167&display=page&href=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fle-primule-di-arcuri-storia-di-un-fallimento-annunciato&redirect_uri=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fle-primule-di-arcuri-storia-di-un-fallimento-annunciato" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.blogo.it%2Fpost%2Fle-primule-di-arcuri-storia-di-un-fallimento-annunciato&text=Le%20primule%20di%20Arcuri%2C%20storia%20di%20un%20fallimento%20annunciato" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/TAFvRpXpL6RWxqM12Td0WyQRugU=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg, https://cdn.blogo.it/7FeEXW5wp_CyEhT0iYlPfcL39hw=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/Ss2RfYIyDlf6_pnHuJ8opKMtSE4=/1035x580/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg, https://cdn.blogo.it/rNCh0Y14Vhyo0fEgA0Ez5XDjU1s=/2300x1294/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231183892.jpg 2x" alt="Le primule di Arcuri, storia di un fallimento annunciato" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Avrebbero dovuto simboleggiare la rinascita dell’Italia dopo la pandemia. Un’icona di speranza e di serenità, “<em>un regalo generoso e stupendo</em>” dell’architetto <strong>Stefano Boeri</strong> per traghettare il Paese verso una nuova normalità, quella pre-Covid. Le “<strong>primule</strong>” volute da <strong>Domenico Arcuri</strong>, i padiglioni a forma di fiore fatti apposta per le vaccinazioni – e progettati dall’architetto del Bosco Verticale di Milano – però, non hanno mai visto luce. Eppure, a metà dicembre, la campagna vaccinale era stata presentata proprio partendo dalle primule (scelte perché sono i primi fiori a rinascere dopo l’inverno): “<em>Come dei fiori queste strutture sbocceranno nelle città italiane, si alimenteranno con la luce del sole e daranno un senso di grande serenità e fiducia</em>“, disse il 13 dicembre, nella conferenza stampa di presentazione della campagna vaccinale, proprio Boeri, che citò tra le sue fonti di ispirazione anche Pier Paolo Pasolini e Andrea del Verrocchio. Arcuri, in maniera apparentemente più pratica, disse invece che i padiglioni sarebbero stati <strong>300</strong> nella prima fase e <strong>1500</strong> nella seconda. Con costi, però, inizialmente “<em>non esattamente quantificabili</em>“. Ma, sottolineò ancora Arcuri, “<em>confidiamo che le aziende ci donino buona parte dei materiali</em>“. La speranza era tutta racchiusa nello slogan della campagna: “<em>L’Italia rinasce con un fiore</em>“.</p>
<div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="L'Italia rinasce con un fiore" width="640" height="360" src="https://www.youtube.com/embed/ZOev_tHyKFc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p>Come avevamo già sottolineato in <a href="https://www.blogo.it/post/vaccini-germania-pronta-con-centri-in-italia-primule">questo pezzo</a>, l’approccio “<strong>estetico</strong>” dell’Italia all’inizio della campagna di vaccinazione è stato un caso unico in Europa: in <strong>Germania</strong>, infatti, i centri erano già pronti ben prima dell’arrivo delle dosi. Senza primule, tulipani o margherite, ma semplicemente allestendo spazi speciali in strutture già esistenti, come hall aeroportuali, centri congressi, palazzetti dello sport. A <strong>Norimberga</strong>, per fare un esempio, erano stati anche realizzati dei centri mobili per vaccinare “a domicilio” le persone che non possono spostarsi, come i pazienti delle Rsa. In Italia posti del genere non mancano, dai centri per gli eventi alle fiere (quella di <strong>Milano</strong>, ricorderete, era stata trasformata in ospedale Covid durante la prima fase della pandemia), ma il Commissario straordinario per l’emergenza coronavirus ha deciso di puntare tutto sulle strutture a forma di primula, “<a href="https://www.repubblica.it/cronaca/2020/12/13/news/coronavirus_arcuri_e_boeri_ecco_il_piano_vaccini-278148185/">smontabili e riassemblabili, come dei petali, energeticamente autosufficienti, realizzati con materiali naturali come il legno e i tessuti</a>“.</p>
<h2>Le critiche</h2>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>Le alzate di sopracciglio al progetto del duo Arcuri-Boeri non sono mancate, sin da subito. In <a href="https://www.artribune.com/progettazione/architettura/2020/12/primula-padiglione-vaccini-boeri/?fbclid=IwAR2wN0C67DBav0kzoOa-ilmhDGgP-GH5cHqbsH9E1dMGshTi2-P19beGmsQ">questo pezzo</a> pubblicato su Art Tribune, <strong>Antonio Ottomanelli</strong> definiva – sin dal titolo – l’operazione primule “poco comprensibile”:</p>
<blockquote><p>Credo che la riconversione di spazi abbandonati potesse essere una soluzione più equilibrata e rispettosa. E, se valutata in relazione ai contesti locali, in una prospettiva a lungo termine, alla luce delle profonde necessità di sviluppo infrastrutturale in ambito sanitario e non solo, avrebbe potuto addirittura essere una reale possibilità di rigenerazione e crescita sostenibile che doveva essere discussa.</p></blockquote>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Poco più di un mese dopo la presentazione del progetto, il <strong>20 gennaio</strong>, viene pubblicato il <strong>bando</strong> da parte di Invitalia (la spa governativa a partecipazione del 100% del Ministero dell’Economia, di cui Arcuri è amministratore delegato), in cui vengono dati più dettagli sulle caratteristiche e sui costi dei padiglioni: <strong>315mq</strong>, con pianta circolare di 20 metri di diametro, dal costo di <strong>1300 euro al metro quadro</strong> più Iva. A sorprendere, poi, la scadenza praticamente immediata per presentare le offerte, fissata al <strong>27 gennaio</strong>. In pratica, le aziende interessate avrebbero dovuto progettare il tutto in una settimana scarsa, con un mese di tempo – in caso di aggiudicazione – per realizzare e consegnare le primule, almeno <strong>21</strong> (una per regione) e fino a 1200. Un numero iniziale abbastanza lontano da quel 300 fissato per la prima fase; un numero massimo comunque inferiore al 1500 che Arcuri aveva in mente. A parte tutti i discorsi sulla fattibilità nei tempi stabiliti, si possono però tirare le somme sul <strong>costo</strong> dei padiglioni: circa <strong>400mila euro ciascuno</strong>, tra gli 8 e i 9 milioni in totale per i primi 21. <strong>Carlo Quintelli</strong>, professore di Architettura all’Università di Parma, ha riassunto in maniera particolarmente efficace le criticità del progetto in un lungo post su Facebook: “<em>Nonostante l’evidente velleità del progetto, i più o meno garbati inviti a lasciar perdere, le osservazioni tecniche negative che sono emerse attraverso i social non meno che in numerosi interventi sui media web e tradizionali, ebbene no, Arcuri senza risposta alcuna procede comunque. Un atteggiamento questo che preoccupa riguardo a chi riveste un ruolo di così straordinario potere decisionale, in termini di obiettivi e di spesa</em>“.</p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<div id="fb-root"></div>
<p><script async="1" defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="o2aZhFKu"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/carlo.quintelli.35/posts/777620142839623" data-width="640">
<blockquote cite="https://graph.facebook.com/100017749323020/posts/777620142839623/" class="fb-xfbml-parse-ignore">
<p>Scusate la lunghezza…., non ho parole ma in realtà ne avrei anche troppe di fronte al bando di gara del Commissario…</p>
<p>Posted by <a href="https://www.facebook.com/carlo.quintelli.35">Carlo Quintelli</a> on <a href="https://graph.facebook.com/100017749323020/posts/777620142839623/">Saturday, January 23, 2021</a></p></blockquote>
</div>
</div>
</div>
<h2>Il no delle regioni e il piano Draghi</h2>
<p>È della settimana scorsa, poi, la prima frenata delle Regioni. In breve: per Arcuri, le Regioni avrebbero dovuto nominare <strong>un membro</strong> della commissione che avrebbe scelto l’azienda vincitrice del bando. La prima risposta negativa è arrivata dal presidente della Campania, <strong>Vincenzo De Luca</strong>, che ha definito le primule “inutili”. Sulla stessa lunghezza d’onda anche i suoi colleghi, di tutti gli schieramenti. Nel frattempo, pare che il piano del nuovo Presidente del Consiglio, <strong>Mario Draghi</strong>, sia quello di creare dei centri vaccinali nelle strutture già esistenti, come fatto due mesi fa in Germania. E quindi via alle vaccinazioni in fiere, hangar, caserme: nell’Aeroporto di <strong>Fiumicino</strong> è stato già creato un hub apposito, a Verona le vaccinazioni degli ultraottantenni sono già partite in Fiera. La primula, quindi, rimarrà solo come <strong>simbolo</strong> dei centri in cui saranno somministrati i vaccini, ma i padiglioni non dovrebbero mai vedere la luce. Una perdita di tempo e di risorse che ha rallentato l’efficienza della campagna vaccinale, per di più in in una fase cruciale come questa, in cui varianti più contagiose sono in circolo ovunque e in cui è necessario, nel minor tempo possibile, immunizzare il numero più alto di persone.</p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="pt" dir="ltr">O Sambódromo da Marquês de Sapucaí recebeu neste sábado (13) de Carnaval idosos com idade a partir de 85 anos para se vacinarem contra a Covid-19, dentre eles a velha guarda do samba <a href="https://t.co/sDkEV6C7gS">https://t.co/sDkEV6C7gS</a></p>
<p>— CNN Brasil (@CNNBrasil) <a href="https://twitter.com/CNNBrasil/status/1360755816471556097?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
</div>
<p>Intanto, in <strong>Brasile</strong>, il Sambodromo da Marquês de Sapucaí ha abdicato (si spera solo per quest’anno) al ruolo di “cuore” del <strong>Carnevale di Rio</strong>, ed è diventato un enorme centro di vaccinazione. Al momento, in fila ci sono gli ultraottantenni in attesa di ricevere la propria dose. Nessun sabato grasso, ma auto in paziente attesa: quello sudamericano è il primo Paese per numero di nuovi positivi giornalieri, ed è tra i più colpiti in assoluto, con quasi 240.000 morti e <strong>10 milioni di contagi</strong>.</p>
<p> </p>
<p> </p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Coronavirus</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="coronavirus">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Blogo</h2>
<div id="tbv-651410" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"blogo_cnvid","divId":"tbv-651410","advReq":true,"stick":true,"spotX":{"mobile":300575,"desktop":300575},"VideoContent":[{"Id":659697,"Title":"Biden prima del giuramento ricorda il figlio e si commuove  (VIDEO)","Description":"Joe Biden saluta il suo Delaware prima del giuramento e si commuove ricordando il suo primogenito Beau, morto nel 2015","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/xkzuwt9-2j8exf9d.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/lpQJSllADjuS6GXo_6pSLqnLWUg=\/1280x722\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/biden-piange.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'esteri','politica'"],"VideoKeywords":["'esteri','politica'"],"VideoSource":["playlist"]},{"Id":658965,"Title":"Lucca: festa nel centro storico in barba alle norme anti-Covid (VIDEO)","Description":"Quelle provenienti da Lucca sono immagini che stanno destando indignazione: centinaia di ragazzi ballano senza mascherina n\u00e9 distanziamento","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-e-assembramenti-in-strada-in-centinaia-senza-mascherine.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/SYScbJZViWOm22m0TFp1wmtD_ac=\/1200x675\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/lucca-festa-covid.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'cronaca'"],"VideoKeywords":["'cronaca'"],"VideoSource":["playlist"]},{"Id":658819,"Title":"Ecco come hanno ridotto il Congresso i seguaci di Trump (Video)","Description":"Il Senatore Jeff Merkley riprende con il suo telefonino i danni causati dai sostenitori di Trump durante l\u2019assalto di ieri al Congresso","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/k-1idp94v9j-ox6q.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/92RtilT4M_TOwDDm8meX23tm2tI=\/1280x683\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/congresso-danni-senatore-video.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'esteri','politica'"],"VideoKeywords":["'esteri','politica'"],"VideoSource":["playlist"]},{"Id":658524,"Title":"USA: \\\"tifosa\\\" di Trump senza mascherina in aereo, il pilota fa scendere tutti","Description":"Una sostenitrice di Trump sale sull\u2019aereo senza mascherina, il pilota costretto a far scendere i passeggeri, interviene la polizia","VideoLenght":true,"Media":"https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/anti-masker-trump-supporter-use-the-n-word-after-refusing-to-wear-masks-in-an-airplane.mp4","Video":"","VideoHLS":"","ThumbUrl":"https:\/\/cdn.blogo.it\/eZXLeI5_p5ZR8bUkQe9tqC0UfU4=\/1280x720\/smart\/https:\/\/static.blogo.it\/app\/uploads\/2021\/01\/sostenitrice-trump-mascherina-aereo.jpg","Producer":"Blogo","Distributor":"Blogo","PageKeywords":["'cronaca'"],"VideoKeywords":["'cronaca'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Coronavirus</span>
</h3>
<a class="section-more" href="https://www.blogo.it/trend/coronavirus">Tutto su Coronavirus
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<span class="label-liveblog">live</span>
<picture data-link="https://www.blogo.it/post/coronavirus-16-febbraio-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/PpA2KcpwDl-xI5eaSM9NEzrf3D4=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1302273740.jpg, https://cdn.blogo.it/rjhQzyVi34Llw-mAQTOys7hztW0=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1302273740.jpg 2x" alt="Coronavirus, il bollettino di oggi: 10.386 nuovi casi e 336 morti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-16-febbraio-2021">
<h3>Coronavirus, il bollettino di oggi: 10.386 nuovi casi e 336 morti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/gran-bretagna-rianimare-disabili-intellettivi-malati-covid">
<img class="lazyload" data-srcset="https://cdn.blogo.it/f_hrARjQ6xdWFlSJmXVvY1-_gAc=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231181078.jpg, https://cdn.blogo.it/y-SdDVIfyhitkVNN7Nr7ysf3N9Y=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231181078.jpg 2x" alt="La Gran Bretagna ha smesso di rianimare i disabili intellettivi malati di Covid" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/gran-bretagna-rianimare-disabili-intellettivi-malati-covid">
<h3>La Gran Bretagna ha smesso di rianimare i disabili intellettivi malati di Covid</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/primo-scontro-nel-governo-garavaglia-attacca-speranza-sullo-stop-allo-sci">
<img class="lazyload" data-srcset="https://cdn.blogo.it/QNOATuAy3fPRS80e8xsnLjweBFo=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/garavaglia-fontana.jpg, https://cdn.blogo.it/q1f7c49Q_PaV9PzjXS_8k8UN4lg=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/garavaglia-fontana.jpg 2x" alt="Primo scontro nel governo. Garavaglia attacca Speranza sullo stop allo sci" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/primo-scontro-nel-governo-garavaglia-attacca-speranza-sullo-stop-allo-sci">
<h3>Primo scontro nel governo. Garavaglia attacca Speranza sullo stop allo sci</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=2.18.1" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/la-germania-limita-laccesso-code-in-repubblica-ceca-e-nel-ticino-austriaco">
<img class="lazyload" data-srcset="https://cdn.blogo.it/uZUerk9_Bs0uzlvBuoh5O4RbpDA=/149x228/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-013.jpg, https://cdn.blogo.it/_FdrfnGVfMtO6y26NVsC7fCFEb4=/298x456/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-013.jpg 2x" alt="La Germania limita l&amp;#8217;accesso. Code in Repubblica Ceca e nel Ticino Austriaco" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.blogo.it/galleria/la-germania-limita-laccesso-code-in-repubblica-ceca-e-nel-ticino-austriaco">
<img class="lazyload" data-srcset="https://cdn.blogo.it/biHe5w1MNF7vlg5UY0EVyIuc8N8=/149x113/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-02.jpg, https://cdn.blogo.it/iasAvXnVpaDu6P4ZOap9h57EhFk=/298x226/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-02.jpg 2x" alt="La Germania limita l&amp;#8217;accesso. Code in Repubblica Ceca e nel Ticino Austriaco" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.blogo.it/galleria/la-germania-limita-laccesso-code-in-repubblica-ceca-e-nel-ticino-austriaco" class="gallery-list__photo-number">+13</span>
<picture data-link="https://www.blogo.it/galleria/la-germania-limita-laccesso-code-in-repubblica-ceca-e-nel-ticino-austriaco">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yL_MLs9Ew7L8OEYfpXQ3yVH9JAY=/149x113/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-03.jpg, https://cdn.blogo.it/yzm3MjYfC0wc_L1Vvzb0xeQEoMM=/298x226/smart/https://static.blogo.it/app/uploads/2021/02/code-confine-germania-03.jpg 2x" alt="La Germania limita l&amp;#8217;accesso. Code in Repubblica Ceca e nel Ticino Austriaco" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="gallery-list__title" href="https://www.blogo.it/galleria/la-germania-limita-laccesso-code-in-repubblica-ceca-e-nel-ticino-austriaco">
<h3>La Germania limita l&#8217;accesso. Code in Repubblica Ceca e nel Ticino Austriaco</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/covid-19-e-varianti-europa-rischio">
<img class="lazyload" data-srcset="https://cdn.blogo.it/0YxLXzDGGpDOhWEXSSdi7UL0xm0=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/covid-19-varianti.jpg, https://cdn.blogo.it/4kCmrJzDkw9DEGwITNtpPW4WnTw=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/covid-19-varianti.jpg 2x" alt="Virus e varianti. L&amp;#8217;ECDC: &amp;#8220;Rischio diffusione molto alto&amp;#8221;. Cosa bisogna fare?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/covid-19-e-varianti-europa-rischio">
<h3>Virus e varianti. L&#8217;ECDC: &#8220;Rischio diffusione molto alto&#8221;. Cosa bisogna fare?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/coronavirus-crisanti-serve-lockdown-per-fermare-le-varianti-zone-rosse-morbide">
<img class="lazyload" data-srcset="https://cdn.blogo.it/BTYCkp0qRAij0J64CswP-Fs-Nqs=/430x327/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1227827741.jpg, https://cdn.blogo.it/v-ZpcKtyFrc1c7wTuPKmuIiZlz4=/860x654/smart/https://static.blogo.it/app/uploads/2020/10/gettyimages-1227827741.jpg 2x" alt="Coronavirus, il bollettino di oggi: 7.351 nuovi casi e 258 morti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/coronavirus-crisanti-serve-lockdown-per-fermare-le-varianti-zone-rosse-morbide">
<h3>Coronavirus, il bollettino di oggi: 7.351 nuovi casi e 258 morti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/ricciardi-lockdown-dati-italia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WDkWU-nIDwjhjB2LXAmEZR6H53I=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/milano-italia-lockdown.jpg, https://cdn.blogo.it/fMCx6HtC1TRt5n3fAEPjT1zLojE=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/milano-italia-lockdown.jpg 2x" alt="Ricciardi invoca il lockdown totale. È davvero necessario? L&amp;#8217;ISS raccomanda di &amp;#8220;alzare le difese&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/ricciardi-lockdown-dati-italia">
<h3>Ricciardi invoca il lockdown totale. È davvero necessario? L&#8217;ISS raccomanda di &#8220;alzare le difese&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/chiusura-degli-impianti-sciistici-le-ragioni-di-un-rinvio-pasticciato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NkKtuR_SpvEKyzF0LOu8lPmLwUw=/430x327/smart/https://static.blogo.it/app/uploads/2020/11/sci-covid-italia.jpg, https://cdn.blogo.it/5M1FQ_EPlhuoZhiyDYrGm5RZDns=/860x654/smart/https://static.blogo.it/app/uploads/2020/11/sci-covid-italia.jpg 2x" alt="Chiusura degli impianti sciistici: le ragioni di un rinvio pasticciato" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/chiusura-degli-impianti-sciistici-le-ragioni-di-un-rinvio-pasticciato">
<h3>Chiusura degli impianti sciistici: le ragioni di un rinvio pasticciato</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/sci-impianti-chiusi-fino-al-5-marzo-ce-lordinanza">
<img class="lazyload" data-srcset="https://cdn.blogo.it/zcRnPi984D7ijoo_dB1cINhfEjk=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231168386.jpg, https://cdn.blogo.it/YtxhblEWdkwtAq9tAVQsWKnfKrs=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1231168386.jpg 2x" alt="Sci, impianti chiusi fino al 5 marzo. C&amp;#8217;è l&amp;#8217;ordinanza" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/sci-impianti-chiusi-fino-al-5-marzo-ce-lordinanza">
<h3>Sci, impianti chiusi fino al 5 marzo. C&#8217;è l&#8217;ordinanza</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.blogo.it/post/australia-nuovo-lockdown-a-melbourne-e-australian-open-a-porte-chiuse">
<img class="lazyload" data-srcset="https://cdn.blogo.it/PWUSfWGOH5kc-1Le1oBkKwvs6WQ=/430x327/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1301880959-1.jpg, https://cdn.blogo.it/qm5NhVKcyfGfskASogmaHuhw-fY=/860x654/smart/https://static.blogo.it/app/uploads/2021/02/gettyimages-1301880959-1.jpg 2x" alt="Australia, nuovo lockdown a Melbourne e Australian Open a porte chiuse" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Coronavirus" href="https://www.blogo.it/trend/coronavirus"> Coronavirus</a >
<a class="card-post-list__title" href="https://www.blogo.it/post/australia-nuovo-lockdown-a-melbourne-e-australian-open-a-porte-chiuse">
<h3>Australia, nuovo lockdown a Melbourne e Australian Open a porte chiuse</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.blogo.it/trend/yara-gambirasio">Yara Gambirasio</a></li>
<li><a href="https://www.blogo.it/trend/wta-tour">WTA Tour Championships</a></li>
<li><a href="https://www.blogo.it/trend/world-league-di-pallavolo">World League Volley</a></li>
<li><a href="https://www.blogo.it/trend/wimbledon">Wimbledon</a></li>
<li><a href="https://www.blogo.it/trend/vuelta-di-spagna">Vuelta di Spagna</a></li>
<li><a href="https://www.blogo.it/trend/vacanze">Vacanze</a></li>
<li><a href="https://www.blogo.it/trend/us-open">US Open</a></li>
<li><a href="https://www.blogo.it/trend/unione-europea">Unione Europea</a></li>
<li><a href="https://www.blogo.it/trend/tour-de-france">Tour de France</a></li>
<li><a href="https://www.blogo.it/trend/tirreno-adriatico">Tirreno-Adriatico</a></li>
<li><a href="https://www.blogo.it/trend/the-rugby-championship">The Rugby Championship</a></li>
<li><a href="https://www.blogo.it/trend/terrorismo">Terrorismo</a></li>
<li><a href="https://www.blogo.it/trend/telefonia">Telefonia</a></li>
<li><a href="https://www.blogo.it/trend/tasse">Tasse</a></li>
<li><a href="https://www.blogo.it/trend/strage-di-erba">Strage di Erba</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Articoli recenti</h3>
<ul>
<li>
<a href="https://www.blogo.it/post/le-primule-di-arcuri-storia-di-un-fallimento-annunciato" aria-current="page">Le primule di Arcuri, storia di un fallimento annunciato</a>
</li>
<li>
<a href="https://www.blogo.it/post/strategia-zero-covid-italia">La strategia Zero Covid può funzionare in Italia?</a>
</li>
<li>
<a href="https://www.blogo.it/post/coronavirus-16-febbraio-2021">Coronavirus, il bollettino di oggi: 10.386 nuovi casi e 336 morti</a>
</li>
<li>
<a href="https://www.blogo.it/post/gran-bretagna-rianimare-disabili-intellettivi-malati-covid">La Gran Bretagna ha smesso di rianimare i disabili intellettivi malati di Covid</a>
</li>
 <li>
<a href="https://www.blogo.it/post/salvini-incontra-zingaretti-attacca-ministri">Salvini incontra Zingaretti, ma già attacca i ministri di altri partiti</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-footer" class="menu"><li class="menu-item menu-trend"><a href="https://www.blogo.it/trend">Trend</a></li>
<li class="menu-item menu-categorie"><a href="https://www.blogo.it/categorie">Categorie</a></li>
<li class="menu-item menu-archivi"><a href="https://www.blogo.it/archivi">Archivi</a></li>
<li class="menu-item menu-newsletter"><a href="https://www.blogo.it/newsletter">Newsletter</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.blogo.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.blogo.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.blogo.it/cookie-policy">Cookie policy</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.blogo.it/privacy-policy">Privacy policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/jdakxA84zlHj4phJGFsIINSj8fw=/97x0/smart/https://static.blogo.it/app/uploads/2020/09/blogo-logo-01.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Blogo 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.18.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.18.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.blogo.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
